Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Autostartfunktion bei CD Laufwerk keine Funktion

Mitglied: ipip66

ipip66 (Level 1) - Jetzt verbinden

21.03.2006, aktualisiert 17:47 Uhr, 3764 Aufrufe, 3 Kommentare

Autostartfunktion bei CD Laufwerk keine Funktion

Hallo an alle die mir helfen können...!
habe einen 2003 server mit einem intel board d945gnt gebaut wobei die installation mit raid 5 ohne probleme lief. als ich die treiber für das board installieren wollte ging das problem los... keine win32 anwendung oder e/a fehler... usw. mit anderen worten ich kann von der cd keine treiber installieren. die cd scheint aber ok zu sein weil ich kann ja auf die cd schauen und sehe was für daten vorhanden sind. das gleiche ist wenn ich die original windows cd einlege, sie statet nicht von allein wenn ich den start mit einem doppel klick auf das cd laufwerk erzwinge kommt wieder die meldung keine w32 anwendung.... wer kann mir helfen?
Mitglied: Fubi
21.03.2006 um 15:52 Uhr
Hallo!

Was passiert, wenn du DMA für das Laufwerk deaktivierst?
Bitte warten ..
Mitglied: ipip66
21.03.2006 um 17:22 Uhr
hossa, und danke für den tip, wenn ich dma deaktiviere kann icg treiber installieren. was muss ich machen um den dma modus zu nutzen..?
Bitte warten ..
Mitglied: Fubi
21.03.2006 um 17:47 Uhr
Ich hab bei dem Problem meistens das Laufwerk getauscht.
Selten hilft es auch, wenn man das Laufwerk umjumpert (master -> slave oder umgekehrt)
In einem Server wärs mir relativ egal, das LW wird ja eher selten genutzt.
Bitte warten ..
Ähnliche Inhalte
Hardware
CD-Funktion von USB-Stick entfernen
gelöst Frage von honeybeeHardware6 Kommentare

Hallo, ich habe einen USB-Stick als Werbegeschenk bekommen. Im USB-Stick sind sowohl ein Programm als CD-Funktion sowie eine Datenpartition ...

Multimedia & Zubehör

Windows findet keinen Treiber für CD Laufwerk

gelöst Frage von 118534Multimedia & Zubehör6 Kommentare

Hallo, ich hab ein internes Laufwerk in meinem Laptop und sein so 3-4Tagen zeigt mir Windows kein CD Laufwerk ...

Vmware

VMware ESXI 6.0.0 erkennt Host-CD-Laufwerk nicht

Frage von buserverVmware3 Kommentare

Hallo, ich würde gerne eine Software auf meinem Terminal Server (Windows Server 2016 Standard auf ESXi 6.0.0) benutzen. Die ...

Windows Installation

Lenovo X61t - Vista ohne CD Laufwerk installieren?

Frage von maccoXWindows Installation9 Kommentare

Hallo, ich hab hier ein Lenovo X61t (Tablet Version) ohne Betriebssystem, ohne CD Laufwerk und einem hübschen Vista Business ...

Neue Wissensbeiträge
Microsoft

Neuigkeiten zu Server und Office 365 was läuft mit was und was nicht

Tipp von AlFalcone vor 1 TagMicrosoft4 Kommentare

Da diese Infos scheinbar unerwünscht sind, habe ich diese wider gelöscht.

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 1 TagSpeicherkarten1 Kommentar

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 1 TagSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 2 TagenHardware2 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Sicherheitsgrundlagen
EuGH-Urteil - Internetanschluss für die ganze Familie - Filesharer haften trotzdem
Frage von StefanKittelSicherheitsgrundlagen40 Kommentare

Hallo, In diesem Artikel geht es darum, dass Jemand aus der Familie ein Hörbuch illegal hochgeladen hat. Der Vater ...

Off Topic
SysAdmin im öffentlichen Dienst - jemand Erfahrungen?
Frage von JohnDorianOff Topic19 Kommentare

Hallo zusammen, hat jemand Erfahrung wie es so ist als SysAdmin im öffentlichen Dienst (Landkreis) im Südwesten der Republik ...

TK-Netze & Geräte
Low budget TK-Anlage für KMU
Frage von HeinklugTK-Netze & Geräte16 Kommentare

Hallo Admins, ich bin auf der Suche nach eine kostengünstigen Telefonanlage für mein kleines Büro mit 4-5 Mitarbeitern. Dabei ...

Datenbanken
MS SQL DB-Daten archivieren?
gelöst Frage von SchelinhoDatenbanken16 Kommentare

Hallo zusammen! Ich habe eine Anwendung, welche MSSQL (SQL Server 2014 SP2) nutzt. Auf der DB-Instanz laufen diverse Datenbanken. ...