Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

AVM Access Server VPN steht, Server kommt durch, Clients funktionieren nicht

Mitglied: jackhowdy

jackhowdy (Level 1) - Jetzt verbinden

04.08.2006, aktualisiert 05.08.2006, 5498 Aufrufe, 2 Kommentare

Hallo,

folgende Konfiguration

192.168.0.0 Access-Server 1/Netzwerk1

192.168.1.0 Access-Server 2/Netzwerk 2

Der zweite Server ist neu installiert. Ich habe hier lediglich dem Server die IP 192.168.1.2 gegeben. Er kann ins Internet und auf das Netzwerk1 via VPN zugreifen. Dieses bekommt auch eine Verbindung nach Netzwerk1. In der Diagnose gibt es keine Fehler.

Der Access-Server2 geht mit einem AVM DSL Router ins Internet, Router IP 192.168.1.200.

Meine Client Konfiguration sieht folgender Maßen aus:

static IP: 192.168.1.5
Sub: 255.255.255.0
gateway: 192.168.1.2

DNS-Server: 192.168.1.2

Damit funktionierts leider nicht.

Muss ich noch zusätzlich im AVM Access Server 2 etwas einstellen? Oder erkennt er automatisch anfragen von 192.168.1.0 nach 192.168.0.0 und leitet die entsprechend weiter?

Was muss am Client PC eingegeben werden?

danke für eure Hilfe!
Mitglied: MiSt
04.08.2006 um 21:37 Uhr
hi...

ich nutze zwar auch avm access, habe aber bis jetzt alle probleme mit der hotline gelöst...
die sind echt gut...
Bitte warten ..
Mitglied: aqui
05.08.2006 um 18:25 Uhr
Wenn der Server selber den Client in den VPN Tunnel routen soll, dann muss IP forwarding bei ihm enabled sein ! Das geht bei 2003 mit einen Häckchen im Setup bei XP erforderte es einen Eingriff in die Registry:
www.microsoft.com/windows2000/de/server/help/default.asp?url=/windows2000/de/server/help/sag_TCPIP_pro_EnableForwarding.htm
Bitte warten ..
Ähnliche Inhalte
Router & Routing

Drucken aus RDT-Session via (AVM-) VPN-Client

gelöst Frage von NichtsnutzRouter & Routing5 Kommentare

Hallo ins Forum, ich habe folgendes Problem: Netzwerk 1: „Zentrale“ (Hamburg) mit AVM FB 7490 (192.168.200.1) und Host „RDT-PC“ ...

Windows Netzwerk

VPN Probleme über AVM FritzVPN

Frage von minimalwerkWindows Netzwerk8 Kommentare

Hallo liebe Community, ich habe hier ein Problem mit meinem AVM Fritz VPN seitdem ich einen neuen Vertrag bei ...

Windows Server

Kein RDP zu Server 2008 über (AVM-)VPN möglich

gelöst Frage von duffy6Windows Server3 Kommentare

Hallo zusammen, ich habe zuhause einen SB2011 stehen, auf den ich zuhause auch wunderbar per RDP zugreifen kann. Wenn ...

Netzwerke

OpenVPN Client kommt nicht auf zweites Netzwerk hinter Server

gelöst Frage von morrasenNetzwerke7 Kommentare

Hallo, ich möchte per VPN Client auch auf das Netzwerk 2 192.168.200.0 zugreifen. Auf Netzwerk 1 192.168.178.0 komme ich ...

Neue Wissensbeiträge
Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 1 TagSonstige Systeme5 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 1 TagDatenschutz3 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Windows 10

Macht Windows 10.1809 Probleme mit gemappten Netzlaufwerken (betrifft wohl insbes. AMD-Hardware und Trend Micro AV-Produkte)?

Tipp von VGem-e vor 1 TagWindows 103 Kommentare

Moin Kollegen, grad dazu gefunden und Hatten wir dies nicht bei früheren W10-Upgrades ebenfalls? Da bleibt nur, das Upgrade ...

Humor (lol)

Das neue Miniatur Wunderland OFFICIAL VIDEO - worlds largest model railway - railroad

Information von StefanKittel vor 2 TagenHumor (lol)2 Kommentare

Hallo, wer noch nie im Miniatur Wunderland war, sollte es dringend mal nachholen. Es gibt eine neues Video. Viele ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Gäste-WLAN durch DD-WRT AP nach einem MikroTik Routerboard
Frage von NukolarLAN, WAN, Wireless16 Kommentare

Hallo, wie der Titel schon sagt möchte ich gerne ein Gäste-WLAN innerhalb eines bestehenden LANs einrichten. Dass die Gäste ...

DSL, VDSL
DSL Monitoring Tool - Quick and dirty?
Frage von george44DSL, VDSL15 Kommentare

Liebe Gemeinde, ich suche ein einfaches und vor allem schnell zu installierendes Monitoring-Tool zur kontinuierlichen Dokumentation (nur) der Internetanbindung. ...

Exchange Server
Outlook findet Postfach nicht
Frage von MaximaxExchange Server11 Kommentare

Hallo, und zwar haben wir auf der Arbeit ein kleines (großes) Exchange 2016 Problem. Exchange meldete gestern, dass die ...

Informationsdienste
Probleme auf dem Server
Frage von LangeLangeInformationsdienste9 Kommentare

Hallo zusammen, ich betreibe die Seite Keine Werbelinks. In der Analyse stellen wir fest, dass die Ladezeit in der ...