Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

AVM KEN 3

Mitglied: denzel

denzel (Level 1) - Jetzt verbinden

14.12.2004, aktualisiert 16:21 Uhr, 7462 Aufrufe, 1 Kommentar

E-Mail Probleme mit GMX

Hallo,

ich habe folgendes Problem. Die Leute für die ich Ken eingerichtet habe haben alle einen Account bei GMX. DAs komoische ist, dass sie E-MAils empfangen können aber keine versendet werden. Es gibt immer eine Fehlermeldung. SMTP after POP ist aktiviert.

Hat von Euch noch jemand eine Idee?

Gruß Denzel
Mitglied: meto
14.12.2004 um 16:21 Uhr
Hallo!
Einige Internetdienstanbieter haben mittlerweile zum Schutz vor Missbrauch Mechanismen eingebaut. Unter anderem auch GMX. Laut Hompage von GMX wird SMTP via Login oder SMTP after POP unterstützt. Zum Login musst du unter Ken! die entsprechenden Zugangsdaten auch für den Emailversand angeben. Das sind die gleichen die auch für das Versenden verwendet werden. GMX empfiehlt die Loginmöglichkeit zu nutzen. Vielleicht funktioniert es bei dir ja so. Ansonsten noch mal nachschaun ob SMTP after POP auch richtig eingerichtet ist. Machmal hilft auch verschiedene Varianten zu probieren.

Gruß
Meto
Bitte warten ..
Ähnliche Inhalte
E-Mail

Suche Nachfolgeprodukt für AVM KEN Mailserver-Groupware

Frage von brutzlerE-Mail11 Kommentare

Hallo, AVM-KEN wurde ja schon vor Jahren abgekündigt. Jetzt brauchen einige kleinere Firmen, die ich betreue eine Nachfolgelösung. Verwendet ...

Router & Routing

3 AVM-Fritzboxen 4040 hinter Lancom Router 1781VAW

gelöst Frage von skorpion-54Router & Routing20 Kommentare

Guten Tag! Mir stellt sich folgendes Problem: Der Internetzugang erfolgt über einen Lancom Router 1781VAW, VDSL 25er Ltg. Telekom ...

DNS

Pi-Hole an AVM 7490

gelöst Frage von MinionDNS8 Kommentare

Moin all, wie der Titel schon sagt, experementiere ich mit dem Pi-Hole auf dem Raspberry am AVM Router. Aber ...

Windows Netzwerk

VPN Probleme über AVM FritzVPN

Frage von minimalwerkWindows Netzwerk8 Kommentare

Hallo liebe Community, ich habe hier ein Problem mit meinem AVM Fritz VPN seitdem ich einen neuen Vertrag bei ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 2 TagenPeripheriegeräte3 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 3 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 3 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 5 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless19 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Server-Hardware
DL380p Gen8 LEDs Laufwerksaktivität funktionieren nicht
Frage von Cisco7971Server-Hardware17 Kommentare

Hallo zusammen, ich habe hier ein seltsames Problem: Die LEDs an den Smart Carriern, die bei Laufwerksaktivität rotieren, tun ...

Server-Hardware
Einsteigerfragen zu HP ProLiant DL380p Gen 8
gelöst Frage von brain2011Server-Hardware15 Kommentare

Hallo, ich habe mir einen HP ProLiant DL380p Gen 8 zugelegt, um mich grundlegend mit dieser Geräteklasse und der ...

Windows Server
Leistungsindikatoren WS2012R2
Frage von Der.ITlerWindows Server11 Kommentare

Hallo Gemeinde, seit gestern habe ich auf zwei von meinem 8 Hardwareservern folgendes Problem, dass die Leistungsindikatoren nicht gestartet ...