Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

AVM Ken mag sich nicht mehr einwählen

Mitglied: AmoKomA

AmoKomA (Level 1) - Jetzt verbinden

30.08.2007 um 07:51 Uhr, 4260 Aufrufe

AVM Ken sagt zwar es sein Online aber Verbindungen kommen nicht zu stande.

Moin moin,

seit gestern haben wir das Problem, dass AVM Ken zwar ansagt, es währe eine Internetverbindung vorhanden und es anscheinend auch eine IP-Adresse bezieht, aber weder Ping noch http oder sonstige Anfragen gehen raus. Bis vorgestern gab es noch nie Probleme damit.

Unsere Konfiguration ist folgende:

Arcor starterbox -> Fritz!Box(als Modem) -> Switch -> Netzwerk und auch der Ken-Service-PC(Windows XP-Pro)

Erstell ich vom Ken-Server eine DFÜ Verbindung klappt das wunderbar und auch wenn die Fritz!Box als Router geschaltet wird (und sie sich selber einwählt) gibt es mit dem Internet keine Probleme, bis auf die Tatsache, dass Ken dann nicht mehr als Proxy funktioniert (was aber gewünscht ist).

Vielleicht hat ja einer eine Idee oder einen Tipp für mich.

Liebe Grüße aus Hamburg
Timo
Ähnliche Inhalte
E-Mail

Suche Nachfolgeprodukt für AVM KEN Mailserver-Groupware

Frage von brutzlerE-Mail11 Kommentare

Hallo, AVM-KEN wurde ja schon vor Jahren abgekündigt. Jetzt brauchen einige kleinere Firmen, die ich betreue eine Nachfolgelösung. Verwendet ...

E-Mail

Postfix mag MySQL nicht mehr

Frage von StefanKittelE-Mail1 Kommentar

Hallo, ich habe hier einen älteren Debian 6 mit LAMP. Seit heute Morgen mag der Postfix nicht mehr mit ...

Windows Server

IIS https binding mag nicht

gelöst Frage von H41mSh1C0RWindows Server12 Kommentare

Hi@All, ich hab hier grad 1 Server(W2k12R2) vor mir den ich überreden will SSL zu möchten. =) Zertifikat wurde ...

Windows Server

AD RMS - Sharepoint mag ihn nicht

gelöst Frage von DerWoWussteWindows Server1 Kommentar

Moin. Ich versuche gerade, unseren Testsharepoint mit einem Test AD RMS zu verkuppeln (alles auf Server 2016), aber Sharepoint ...

Neue Wissensbeiträge
Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 1 TagHumor (lol)4 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 1 TagExchange Server6 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 2 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Vmware
VMware Updates gegen L1 Lücke
Information von sabines vor 3 TagenVmware

Für die Vmware Produkte vCenter Server, ESXi, Workstation und Fusion stehe Updates bereit um die L1 Lücke zu schließen. ...

Heiß diskutierte Inhalte
Netzwerke
Netzwerk-Architektur mit VLANs
Frage von niLuxxNetzwerke14 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Ich werde in Kürze das Netzwerk unserer (sehr) kleinen Firma ...

Webbrowser
Neuer Tab Firefox
gelöst Frage von BleifussWebbrowser12 Kommentare

Hallo, via Strg + T öffnet man ja einen neuen Tab. Gibt es die Möglichkeit, dass der Tab sich ...

Windows Server
2 DCs Hierarchie umkehren
Frage von TuberPlaysWindows Server11 Kommentare

Hallo, wir hatten bisher 1 Domain Controller in einer VM. Nun kam noch ein zusätzlicher Domain Controller auf einem ...

Windows Server
WSUS nach Upgrade - kein Start mehr
gelöst Frage von Ghost108Windows Server9 Kommentare

Hallo zusammen, habe einen Windows Server 2012 welcher als WSUS dienst. Jetzt wurde ein Upgrade auf Server 2016 durchgeführt ...