Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Backup Exec 10.0 Katalogisieren eines fremden Bandes nicht möglich

Mitglied: TheTiN

TheTiN (Level 1) - Jetzt verbinden

19.05.2007, aktualisiert 21.05.2007, 15471 Aufrufe, 6 Kommentare

Hallo,

ich sichere bei mir im Büro mit Backup Exec 10.0 und einem Quantum DLT V4 mit SCSI Schnittstelle. Nun hat mich vor ein paar Tagen so ein externer Datensicherungsanbieter nervös gemacht und ich wollte gerne mal meine Daten auf meinem Heimserver wiederherstellen. Dazu hab ich mir ein Quantum DLT V4 mit SATA Schnittstelle zugelegt. So weit so gut, Band aus dem Büro inventarisiert, Backup Exec sagt 'unbekanntes Medium', hmmm..., Katlogisieren bricht ab mit der Fehlermeldung:

V-79-57344-33029 - Fehler - Ladefehler.
Ungültiger Identifikator für die Medien des Wechslers der physischen Datenträger.

Medien-GUID: {00000004-0000-0000-0000-000000000000}
Medienkennung:
V-79-57344-33029 - Gerät für angegebenen Pool und Medium konnte nicht angefordert werden.
Ungültiger Identifikator für die Medien des Wechslers der physischen Datenträger.

Tollerweise hilft die Hilfe bei Symantec / Veritas überhaupt nicht weiter, was da steht hab ich alles probiert, ich hab das Laufwerk auch testweise an einen anderen Rechner gehängt und das Ganze dort probiert mit dem gleichen Ergebnis.

Das beunruhigt mich jetzt natürlich ungemein, sprich Horrorszenario, der Server im Büro kackt voll ab und ich muss woanders herstellen und das geht dann nicht, wäre natürlich echt der Supergau

Hat jemand eine Idee was da schiefläuft?

MfG
TheTiN
Mitglied: TheDonMiguel
20.05.2007 um 10:59 Uhr
Hast du diesen schon angeschaut?
http://support.veritas.com/docs/237573
Bitte warten ..
Mitglied: TheTiN
20.05.2007 um 11:05 Uhr
ja, leider hat der auch nichts gebracht
Bitte warten ..
Mitglied: Ickmus
20.05.2007 um 13:39 Uhr
Hy..

V-79-57344-33029 - Gerät für
angegebenen Pool und Medium konnte nicht
angefordert werden.
kurz -> Gerät nicht gefunden.
Damit sollte klar sein, dass Backup Exec versucht auf ein nicht vorhandenes/falsch konfiguriertes Gerät zuzugreifen.
Bei SATA-Bandlaufwerken sollte _unbedingt_ darauf geachtet werden dass ein kompatibler SATA-Controller verwendet wird.
http://www.tandbergdata.com/artikeldatenbank_v1.1/download/doc/Tandberg ...
Ist die gleiche Liste die es bei Quantum gibt.

Neuste Treiber und Firmware für den SATA-Controller ist extrem wichtig.
Die neusten Treiberupdates von Backup Exec sind auch absolut sinnvoll zu nutzen.

Kannst du mal das Laufwerk mit xTalk testen ob es überhaupt korrekt funktioniert?
http://www.quantum.com/ServiceandSupport/SoftwareandDocumentationDownlo ...

K.
Bitte warten ..
Mitglied: TheTiN
20.05.2007 um 19:52 Uhr
leider haben die die NVidia SATA Controller nicht getestet, aber das Quantum Diagnose Tool findet keine Probleme. Leider gibt's von Backup Exec keine aktuellen Treiber für diese Version mehr. Drum hab ich den neuesten Quantum Treiber drauf, vermute aber mal, dass es daran auch liegen könnten. Ich denke ich teste jetzt mal Backup Exec 11d an und schau ob's damit geht, ein Bekannter kann mir das zu Testzwecken ausleihen.
Bitte warten ..
Mitglied: TheDonMiguel
20.05.2007 um 23:02 Uhr
Kannst du das Medium mit dem NTBackup einlesen?
Bitte warten ..
Mitglied: TheTiN
21.05.2007 um 18:45 Uhr
zwar etwas seltsam, aber nachdem ich das SATA-Teil in einen anderen Rechner für einen umfangreichen Backup Job benutzt habe und dann wieder auf den Server gegangen bin wo vorher gar nichts ging hat's dann mit dem neuesten Treiber von Quantum auf beiden Servern problemlos funktioniert. Naja egal, hauptsache ich weiß jetzt das es geht und werd's wöchentlich ausprobieren um Sicherheit zu haben.

Danke für alle Antworten!!

Gruß
TheTiN
Bitte warten ..
Ähnliche Inhalte
Peripheriegeräte

Backup Exec und Tandberg - Sicherung ok, Bänder leer

gelöst Frage von karin1511Peripheriegeräte8 Kommentare

Hallo, vielleicht hat jemand eine Idee oder hatte das Problem schon mal. Ich sichere mehrere Windows 2008 R2-Server mit ...

Backup

Backup Exec 2012 verliert immer mal wieder Bänder

Frage von GeforceBackup3 Kommentare

Guten Morgen zusammen, wir haben hier auf einem PowerEdge R520 2008 R2, Backup Exec 2012 installiert und als Bandlaufwerk ...

Backup

Backup Exec 2010 R3 Bänder sollen überschrieben werden

gelöst Frage von SchnuggieBackup15 Kommentare

Hallo, es soll täglich eine Vollsicherung auf ein LTO3 Band durchgeführt werden. Dazu ist es zwingend erforderlich, daß die ...

Backup

Backup Exec 2014, Band priorisieren, Bänder gleichmäßig benutzen

Frage von ChrisDynamiteBackup3 Kommentare

Guten Tag, wir machen täglich eine Gesamtsicherung. Dabei werden die Bänder überschrieben. Wir hängen keine Daten an. Wie schaffe ...

Neue Wissensbeiträge
Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 16 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 22 StundeniOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 1 TagSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 1 TagInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Heiß diskutierte Inhalte
Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server25 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless22 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

SAN, NAS, DAS
Qnap TS-453S Pro - Anbindung Active Directory
Frage von JuckieSAN, NAS, DAS13 Kommentare

Hallo zusammen, ich habe hier eine Qnap TS-453S Pro die sich mal so absolut gar nicht in das Active ...