Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Backup Exec 10.d Probleme mit Suse Linux RALUS

Mitglied: fluegelv

fluegelv (Level 1) - Jetzt verbinden

08.09.2006, aktualisiert 21.02.2007, 6365 Aufrufe, 7 Kommentare

Hi
ich hab Backup Exec 10.d auf nem Win 2003 Server laufen und möchte jetzt Daten von ner Server mit Suse Linux 9 Enterprise sichern. Hab mir den Remote Agenten für Linux runtergeladen und installiert. Funktioniert auch soweit alles. Jetzt hab ich das Problem dass ich mich nicht verbinden kann.
Ich hab den Linux-Server in der Auswahlliste mit drinstehn, kann mich aber nicht darauf anmelden.
Agent LÄUFT auf dem Linux. Hab auch des Konto mit root und kennwort angelegt aber er lässt mich nicht drauf.
was mach ich falsch?

brauch ich freigaben auf der linuxkiste oder was? - wobei dann wär der agent ja fürn arsch... weil vorher hab ich ohne agent aus ner sambashare rausgesichert. da lief aber noch suse linux 8 ent.
Mitglied: fraggle666
11.09.2006 um 17:16 Uhr
Hi,

hast du nach der Installation den Server rebooted?
Das ist eigentlich die klassische Fehlermeldung ;)

Gruß Jan
Bitte warten ..
Mitglied: fluegelv
13.09.2006 um 14:28 Uhr
ne noch nicht.. is schwer da der eigentlich nie aussein dürfte aber ich probiers mal am woe
danke schonmal
Bitte warten ..
Mitglied: fluegelv
20.09.2006 um 08:44 Uhr
also neustart hat auch nix gebracht. auch ned dienst neustarten.
kann mir jemand bitte mal ne detaillierte anleitung geben wie ich des mach wenn ich die *.tar datei verwenden will. wär echt super weil ich glaub irgendwas mach ich falsch.

ich habs bis jetzt so gemacht:
1. *.tar als root entpacken in ein neues verzeichnis.
2. die berechtigungen vergeben wie im administrationshandbuch
3. kopieren der dateien in die zielorte /var /opt und /etc
4. in /opt/VRTSralus/bin die VRTSralus.service-install ausführen
5. in etc/init.d/VRTSralus.init starten

laut adminhandbuch wars des jetzt aber es geht gleich 0
Bitte warten ..
Mitglied: fraggle666
20.09.2006 um 09:08 Uhr
Hiho,

also ich mach das irgendwie anderst, versuchs mal so:

1. als root anmelden oder mit SU zu root wechseln
2. Ein Verzeichnis mit Namen Veritas anlegen
3. *.tar in das neue Verzeichnis entpacken
4. In das Verzeichnis wechseln
5. In diesem Verzeichnis müssten nun 3 Ordner liegen, die *.tar, ein Linux und ein Sun Verzeichnis
6. In das Linux Verzeichnis wechseln
7. nun den Befehl ./installralus ausführen
8. Den Anweisungen folgen

Das wars
Bitte warten ..
Mitglied: fluegelv
20.09.2006 um 10:39 Uhr
DANKE!

ging sehr einfach und schnell und ich hab den linux jetzt in den remote auswahlen mit drin. kann mich auch mit root drauf einloggen aber der zeigt mir keine dateien an... woran liegt das jetzt?
Bitte warten ..
Mitglied: fraggle666
21.02.2007 um 12:34 Uhr
Wo hängst du genau?
Bitte warten ..
Mitglied: fraggle666
21.02.2007 um 13:50 Uhr
Oha, das mit dem Legacy Agent kannte ich noch nicht :/
Bitte warten ..
Ähnliche Inhalte
Backup
Probleme mit Symantec Backup Exec 2014
gelöst Frage von PharaunBackup10 Kommentare

Hallo, Wir haben folgendes Backup Szenario: Im Server ist ein Wechselrahmen. Hier wird die Platte wöchentlich am Freitag um ...

Backup

Probleme beim Inkrementellen Backup mit Backup Exec 16

gelöst Frage von GigantBackup4 Kommentare

Hallo, Das ist mein erster Post hier Ich habe einen QNAP TS-431+ der per Backup-to-Disk auf einen Windows Storage ...

Hyper-V

Probleme mit Hyper-V Backup Linux

gelöst Frage von HenereHyper-V15 Kommentare

Hallo zusammen, 2012R2 mit Hyper-V mir ist heute beim neu erstellen der Windows Server Sicherung aufgefallen, dass meine Linux-VMs ...

Windows 10

Backup Probleme unter Windows 10 mit Dateiversionsverlauf

gelöst Frage von SHeart0523Windows 102 Kommentare

Hallo, ich habe ein Problem bezüglich dem neuen Backupverfahren von Windows 10, dem sogenannten Dateiversionsverlauf. Zur Information ein paar ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 2 TagenWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 TagenAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 2 TagenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Router & Routing
Router auf Orginal Firmware zurück flashen mit Tftpd
Frage von ILeonardRouter & Routing21 Kommentare

Hallo, Ich habe zwei Router, einmal TP-Link 841n v11 und TP-Link 940N v5. Ich wollte fragen, ob jemand mir ...

Router & Routing
WRT keine Verbindung zum Web Interface
gelöst Frage von ILeonardRouter & Routing18 Kommentare

Hallo, Ich habe einen TP-Link WR841n mit wrt geflasht, das Problem ist ich kann mich mit 192.168.1.1 nicht verbinden. ...

TK-Netze & Geräte
Telefonie zweier Fritzboxen mit je eigenem DSL Anschluss verbinden
Frage von hannsgmaulwurfTK-Netze & Geräte10 Kommentare

Hallo zusammen, ich habe hier einen Haushalt mit zwei Anschlüssen. Einmal ISDN, einmal DSL. An jedem Anschluss hängt eine ...

Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...