Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Backup Exec 10b Veritas fehler 0xe000821e Wechslerfehler

Mitglied: 63016

63016 (Level 1)

18.03.2008, aktualisiert 05.11.2008, 8642 Aufrufe, 3 Kommentare

Guten Tag,

habe ein Prolem mit meinem Bandsicherrungsroboter!
Band ist drin und erkennt diesen auch im Einschubfach oder als Medium.

Sobald ich Sichern will meldet er mir diesen fehler:

0xe000821e - Wechslerfehler - Sicherrungsmedienfehler
nicht kompatibles Speichermedium in Wechsler festgestellt.

Es ist kein Löschvorgang möglich, keine Inventarisierung geschweige eine Sicherrung

Noch par Infos: Medium: Fujifilm, Fujitsu Siemens Ultrium LTO 3 400/800GB
Laufwerk: IBM Ultrium, Software: Symantec Backup Exec 10d

Kann mir da einer helfen oder benötigt einer mehr Informationen?
Ist mega wichter, da wir momentan keine Sichherrung fahren können!

Danke schonmal für die hilfe...
Mitglied: hbking
20.03.2008 um 10:07 Uhr
Hallo...

ich habe genau dasselbe Problem...hast du schon eine Lösung gefunden?

Gruß
Hbking
Bitte warten ..
Mitglied: 63016
20.03.2008 um 13:54 Uhr
Guten Tag,

hab schon eine Lösung gefunden
Hab die ganze Software samt Treiber deinstalliert und wieder neuinstalliert.
Die Dienste neu gestartet und die Bänder einzeln Importiert und Inventarisiert.
Jetzt klappt alles wunderbar.

Viele Grüsse
Bitte warten ..
Mitglied: getzaber
05.11.2008 um 18:36 Uhr
Moin zusammen,

hatte zuletzt Performance-Einbußen mit BackupExec 10.0 auf einem Sony LIB-D81mit einem SDX-800V Laufwerk. Mit einer 320er SCSI-Karte ging der Datendurchsatz bei der Sicherung von etwa 400MB/Min. auf knappe 100 MB/Min. zurück.

Konnte nicht wirklich den Grund dafür finden und habe das Ganze mal auf einem anderen Server installiert. Dort wurde das Laufwerk gar nicht erkannt. Also wieder zurück zum "alten" Server, alles wieder komplett neu installiert. Jetzt bekomme ich immer die besagte Fehlermeldung:

"Nicht kompatible Speichermedien im Wechsler festgestellt"

Habe alles Mögliche versucht und bin jetzt mit meinem Latein am Ende.

Die Bänder lassen sich nicht einzeln importieren, geschweige denn inventarisieren.

Hat noch jemand eine gute Idee, bevor ich einen Techniker von Sony kommen lasse?
Bitte warten ..
Ähnliche Inhalte
Backup
Backup Exec Hardware Fehler E00084ED
gelöst Frage von MeierjoBackup4 Kommentare

Guten morgen zusammen Beschäftige mich schon seit längerer Zeit mit diesem Fehler: HP Proliant ML350 G6 HP Dat160, Firmware ...

Exchange Server
Backup Exec 2010 VSS Fehler
gelöst Frage von ShardasExchange Server4 Kommentare

Liebe Community, seit kurzem "spinnt" unser Backupsystem. Der Auftrag bricht mit der Fehlernummer E000FED1 beim versuch den Exchange zu ...

Backup

Installation von Symantec Backup Exec 15 schlägt fehl

Frage von dtbsysBackup3 Kommentare

Hallo zusammen, bei der Installation von Backup Exec 15 habe ich ein Problem. Die Installation soll auf einem Admin ...

Backup

Backup Exec 15 - Fehler beim Erstellen von Snapshots

gelöst Frage von manuel1985Backup8 Kommentare

Hallo Mitstreiter, folgendes Problem ereilt mich heute: Ich habe einen VMware ESXi 6.0-Server mit vier VMs (SBS 2011, Server ...

Neue Wissensbeiträge
E-Mail
Email-Apps und Verhalten bei Pop3
Erfahrungsbericht von kfranzk vor 17 StundenE-Mail3 Kommentare

Hallo Freunde, da mir mein diesbezüglicher Faden als gelöst markiert wurde, muss ich hier neu aufsetzen. Ich arbeite bewusst ...

Hyper-V

Optimiertes Ubuntu per Microsoft Hyper-V-Schnellerstellung verfügbar

Anleitung von Frank vor 18 StundenHyper-V

Für Microsofts Virtualisierungssoftware Hyper-V ist ab sofort auch ein optimiertes Ubuntu 18.04.1 LTS verfügbar. In der "Hyper-V-Schnellerstellung" App, die ...

Sicherheits-Tools

Trend Micro WorryFree Business Security (WFBS) 10 - neuer Patch 1470 verfügbar

Tipp von VGem-e vor 22 StundenSicherheits-Tools1 Kommentar

Servus, mal sehen, ob mit Patch 1470, zu finden unter dann die angeblich fehlerhafte Funktion, die unter W10 im ...

Server-Hardware

Lösung für Ersatz eines defekter Raid-Controllers

Anleitung von wellknown vor 1 TagServer-Hardware3 Kommentare

Hallo, da ich nichts gefunden habe und selbst eine Lösung brauchte, hier eine kleine Anleitung für alle die vor ...

Heiß diskutierte Inhalte
Windows Server
Mit der alten Domäneprofil anmelden ohne Server
gelöst Frage von SyosseWindows Server37 Kommentare

Hallo Jungs Folgendes Szenario: Ich habe bei einem sehr kleinen Unternehmen (2Personen) den Server migriert, soweit hat alles geklappt. ...

Sicherheits-Tools
Virenprogramm lässt Programme nicht starten
Frage von SurferGirlSicherheits-Tools23 Kommentare

Hallo, ich bin neu hier, ich hoffe ich habe die richtige Rubrik gewählt. Falls nicht, tut es mir leid. ...

Windows Server
Kann DNS-Einträge nicht finden
gelöst Frage von BPeterWindows Server19 Kommentare

Hallo, wenn ich folgenden Befehl absetze, bekomme ich eine Liste zurück mit allen Einträgen der DNS-Zone. Wenn ich aber ...

Windows Server
SQL Server Instanz (Eplan) auf WIN 2008 RC2 Server frisst RAM ohne Limit
Frage von derinderinderinWindows Server17 Kommentare

Hallo Zusammen, Wir haben hier einen Windows 2008 RC2 Server. Darauf läuft ein SQL Server Express 2014 Version 12.0.4232.0. ...