Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Backup Exec 11d Rev 6235 Exchange 2003 Postfächer

Mitglied: mgruhn

mgruhn (Level 1) - Jetzt verbinden

18.09.2007, aktualisiert 29.02.2008, 8825 Aufrufe, 3 Kommentare

Hallo,

habe mit Backup Exec 11d Rev. 6235 den Microsoft Information Store gesichert. Es handelt sich hier um ein Exchange 2003 Sp2.
Beim Wiederherstellen gibt es folgendes Problem.

Wird eine Mail in einem Standartordner (z.B. Posteingeng) wiederhergestellt geht das ohne Propleme. Soll aber ein Ordner wiederhergestellt werden der selbst erzeugt wurde, wird der Ordner erstellt aber die im Ordner befindlichen Mails nicht.

Die Agent haben alle die selbe Revisionsnummer.

Kann mir jemand helfen.

Gruß Mike
Mitglied: AndaSquared
23.10.2007 um 12:03 Uhr
Hallo Mike!

Habe genau das gleiche Problem wie du.
wenn ich im Auftragsverlauf die Wiederherstellung kontrolliere, dann sehe ich folgendes:

Wiederherstellen- \\SERVERNAME\Microsoft Exchange Mailboxes Element \\SERVERNAME\Microsoft Exchange Mailboxes\Benutzer [benutzername]?Top of Information Store?Extern?Firmen?Nachrichten wurde vom Benutzer übersprungen.

Dachte zuerst das es an ungenügenden Benutzerrechten liegen würde.
Hab hier einiges getestet... daran liegt es aber nicht.
außerdem ist es vorher ja Monate lang wunderbar gelaufen.

Hab die ebenfalls die 11d Rev 6235 drauf.
Service Pack 2 und Hotfix 27 sind ebenfalls drauf. Remote Agents hab ich auch schon ersucht zu entfernen und neu zu installieren.

Bis jetzt hab ich es noch nicht zum laufen gebracht.

Bist du schon auf eine Lösung gestoßen?

Schöne Grüße
AndaSquared
Bitte warten ..
Mitglied: compine
22.11.2007 um 10:19 Uhr
Hallo,

habe mit Backup Exec 11d Rev. 6235 den
Microsoft Information Store gesichert. Es
handelt sich hier um ein Exchange 2003 Sp2.
Beim Wiederherstellen gibt es folgendes
Problem.

Wird eine Mail in einem Standartordner (z.B.
Posteingeng) wiederhergestellt geht das ohne
Propleme. Soll aber ein Ordner
wiederhergestellt werden der selbst erzeugt
wurde, wird der Ordner erstellt aber die im
Ordner befindlichen Mails nicht.

Die Agent haben alle die selbe
Revisionsnummer.

Kann mir jemand helfen.

Gruß Mike

Hallo,

gibt es zu diesem Problem schon eine Lösung? Habe das gleich Problem.

Gruß
Compine
Bitte warten ..
Mitglied: pwichmann
29.02.2008 um 10:38 Uhr
Hallo,
Ja es soll was geben und zwar der Hotfix 14 soll dieses Problem beheben ( Symantec Document ID 286823) Der Hotfix soll allerdings im SP2 enthalten sein. Irgendwie funktioniert es aber nicht richtig.
Ich hatte schoneinmal das Problem und hatte SP1 für Backup exec installiert und HF14, danach ging alles. Jetzt nach Neuinstallation und SP2 habe ich das gleicht Problem.

vielleicht hilft es jemanden weiter
Bitte warten ..
Ähnliche Inhalte
Backup

Backup Exec zeigt mir die Exchange Postfächer nicht an

Frage von Monto1Backup4 Kommentare

Hallo zusammen, ich habe das Problem dass mit Backup Exec 16 beim sichern / zurücksichern die Postfächer der Exchange ...

Backup

Backup Exec 11d auf Windows Server 2008

gelöst Frage von manuelwBackup3 Kommentare

Hallo, ich habe hier eine Backup Exec 11d Lizenz und wollte die Software nun auf einem Server 2008 installieren. ...

Backup

Backup Exec sichert Exchange-Server nicht mehr

gelöst Frage von trillerBackup8 Kommentare

Hi, unsere Systemumgebung: SBS 2011 Standard SP1 (Server 2008R2) Exchange 2010 (14.03.0224.002) Backup Exec 2014 SP2 Hf 227745 Vor ...

Backup

Backup Exec: Virtuelles Backup vs. Backup mit Agents

gelöst Frage von ArnoNymousBackup2 Kommentare

Hallo, mal in die Runde gefragt an die Admins, die mittels Symantec Backup Exec ihr Backup machen. Wie sichert ...

Neue Wissensbeiträge
Vmware
VMware Updates gegen L1 Lücke
Information von sabines vor 4 StundenVmware

Für die Vmware Produkte vCenter Server, ESXi, Workstation und Fusion stehe Updates bereit um die L1 Lücke zu schließen. ...

Drucker und Scanner
HP-MF-Drucker per Fax angreifbsr
Information von Lochkartenstanzer vor 2 TagenDrucker und Scanner3 Kommentare

Endlich eine sinnvolle Verwendung für Faxe: Damit kann man offensichtlich den Drucker übernehmen. lks

Router & Routing

Das pfSense Buch ist jetzt für jeden kostenlos zu beziehen

Tipp von magicteddy vor 2 TagenRouter & Routing2 Kommentare

Bisher war das Buch nur für zahlende Unterstützer verfügbar, jetzt steht für Jedermann kostenlos zur Verfügung. Siehe auch The ...

Firewall

Möglicherweise neue Sicherheitslücke in Mikrotik-Firmware

Information von LordGurke vor 5 TagenFirewall3 Kommentare

Hallo zusammen, vor ein paar Monaten gab es ja bereits eine Sicherheitslücke in der Firmware von Mikrotik-Routern, über welche ...

Heiß diskutierte Inhalte
Windows 10
WIN 10 1803 - LTE Stick kein Internetzugriff
Frage von killtecWindows 1024 Kommentare

Hallo, ich habe mit einem Windows 10 1803 Probleme mit einem LTE-Stick. Das gleiche Problem ist bei mehreren Rechnern ...

CPU, RAM, Mainboards
Xeon E5620: noch schnell genug?
Frage von ahussainCPU, RAM, Mainboards19 Kommentare

Hallo allerseits, ich habe die Möglichkeit, aus Restbeständen einen Tower mit Xeon E5620 CPU und 24 GB RAM zu ...

Datenbanken
MySQL Datenbank Import Aufgabe für mehrere .csv dateien
gelöst Frage von Marcel1989Datenbanken19 Kommentare

Hi, ich komm nicht weiter. Ich hab auf einem Windows Server 2012 r2 eine MariaDB/MySQL laufen. Nun soll diese ...

Batch & Shell
Windows Task per Batch hinzufügen für wöchentlichen Reboot
gelöst Frage von KusimirBatch & Shell15 Kommentare

Hallo, ich würde gern per Batch auf mehreren PC's (Windows 10) einen Reboot hinzufügen als geplante Task der jede ...