Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Backup Exec 2010 merkt sich die Anmeldedaten nicht

Mitglied: chrischieeee

chrischieeee (Level 1) - Jetzt verbinden

23.08.2011, aktualisiert 14:10 Uhr, 6759 Aufrufe

Hallo zusammen,

ich habe seit Tage/Wochen wenn nicht sogar schon Monate Probleme mit Backup Exec 2010 auf einem Windows Server 2008R2.
Täglich, sowie Wöchentlich, laufen mehrere Sicherungen. Es werden Daten vom Exchange, SQL und Homes gesichert, die sich auf unterschiedlichen Servern befinden. Auf den jeweiligen Servern ist der Remote Agent installiert, außer auf dem "Wirt".
Wenn nun die Sicherung gestartet wird, bricht er mit dieser Fehlermeldung ab:
"
Wöchentliche Sicherung -- Der Auftrag schlug mit folgendem Fehler fehl: Microsoft Windows-Login fehlgeschlagen.

Stellen Sie sicher, dass Sie Ihre Login-Daten korrekt eingegeben haben und dass sie folgende Mindestanforderungen für das Einloggen bei einem Windows-Computer einhalten:

- Die verwendeten Login-Daten weisen Sie als Mitglied der Backup-Operatorengruppe aus.
- Bei Windows Vista/2008 und höher geben die Login-Daten die Berechtigung für Stapelaufträge.

Möglicherweise sind für den Zugriff auf Ressourcen auf dem Windows-Computer zusätzliche Berechtigungen erforderlich.
"

So, nun habe ich die Jobs kontrolliert und hatte keinen Zugriff auf die Ressourcen (wie Exchange, etc.). Zusätzlich sagt mir der "Dienst-Agent" (weiß nicht wie das Ding genau heißt, sitze gerade nicht davor) von Backup Exec, dass ein Paar Dienste nicht gestartet wären. Nun habe ich den Benutzer wiederholt eingetragen und gesagt "Dienste neu starten". Hat alles wunderbar geklappt, habe dann auch Zugriff auf die Ressourcen.
Dann starte ich die Jobs, läuft alles wunderbar an. Nach Zeit x bekomme ich dann wieder die obige Meldung und das Spiel mit Benutzer und Diensten beginnt von vorne.

Was habe ich bisher gemacht:
- Reparaturinstallation von BE 2010 -> ohne Erfolg
- alle Patches (BE 2010 und Server) installiert -> ohne Erfolg
- Backup-User aus dem AD gelöscht, wieder eingerichtet inklu aller notwendigen Berechtigungen -> ohne Erfolg

Hatte natürlich alles mal funktioniert

Nun gehen mir so langsam die Ideen aus.
Hat einer von euch noch eine Idee?

LG Christian

[EDIT]

Diese Fehlermeldung möchte ich euch nicht vorenthalten:
"
Test-SQL -- Der Auftrag schlug mit folgendem Fehler fehl: Anhängen an eine Ressource nicht möglich. Stellen Sie sicher, dass alle ausgewählten Ressourcen vorhanden und online sind, und versuchen Sie es erneut. Ist der Server oder die Ressource nicht mehr vorhanden, entfernen Sie ihn bzw. sie aus der Auswahlliste. Bearbeiten Sie die Auswahllisteneigenschaften, klicken Sie auf die Registerkarte ""Auswahldetails anzeigen"", und entfernen Sie dann die Ressource.
"
Ähnliche Inhalte
Backup

Backup Exec 2010 Depot: Kann man da etwas löschen?

Frage von FA-jkaBackup

Hallo, ich habe ein Depot von BackupExec 2010 (ca. 1.1GB groß), dass nach Möglichkeit auf eine 930GB große Festplatte ...

Exchange Server

Backup Exec 2010 VSS Fehler

gelöst Frage von ShardasExchange Server4 Kommentare

Liebe Community, seit kurzem "spinnt" unser Backupsystem. Der Auftrag bricht mit der Fehlernummer E000FED1 beim versuch den Exchange zu ...

Backup

Lohnt sich Backup Exec 2014 wenn man schon Backup Exec 2010 R3 hat?

Frage von TobiTobsenBackup3 Kommentare

Hallo zusammen, aktuell bietet ja Symantec für alle Inhaber einer Lizenz von Backup Exec 2010 eine Aktion an, wo ...

Backup

Backup Exec 2010 R3 Bänder sollen überschrieben werden

gelöst Frage von SchnuggieBackup15 Kommentare

Hallo, es soll täglich eine Vollsicherung auf ein LTO3 Band durchgeführt werden. Dazu ist es zwingend erforderlich, daß die ...

Neue Wissensbeiträge
Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 12 StundenUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 16 StundenAdministrator.de Feedback5 Kommentare

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 3 TagenSonstige Systeme6 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 3 TagenDatenschutz5 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Heiß diskutierte Inhalte
Windows 10
Programm unter Windows 10 automatisch mit administrativen Rechten starten
Frage von GrafmulderWindows 1018 Kommentare

Hallo zusammen! Zur Situation: Ich benutze Windows 10 Pro für Workstations (Build 1803) mit zwei Konten. Einem Administratorkonto und ...

LAN, WAN, Wireless
Empfehlung Powerline Adapter
Frage von AgilolfingerLAN, WAN, Wireless16 Kommentare

Hallo Zusammen, ich brauche eine Empfehlung von euch. Ich möchte in einem privaten Haushalt eine Powerline Lösung einrichten. Allerdings ...

Vmware
Gebrauchten ESXi- Server verkaufen: Festplatten DSGVO-konform löschen?
Frage von l.scheperVmware14 Kommentare

Hallo, wir möchten einen gebrauchten FUJITSU Server verkaufen. Auf dieser Maschine ist noch ein installiertes ESXi 5.1 und ne ...

CPU, RAM, Mainboards
RAM - gleiche Nummer dennoch unterschiedlich
gelöst Frage von HenereCPU, RAM, Mainboards9 Kommentare

Servus zusammen, möchte meinem Server weitere 64GB RAM spendieren. Nun hatte ich die gleichen Module bestellt, wie ich schon ...