Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Backup Exec 9.1 - Fehler

Mitglied: HerbertBodner

HerbertBodner (Level 1) - Jetzt verbinden

09.01.2006, aktualisiert 01.02.2006, 6625 Aufrufe, 4 Kommentare

Sicherungs-Jobs werden erfolgreich abgeschlossen, aber im Ablaufprotokoll wird trotzdem eine Warnmeldung angezeigt:
Tape Alert Fehler: Das Laufwerk muss gereinigt werden....

Betriebssystem: Win2003Server
Bandlaufwerk: HP C1554

genaue Backup-Exec-Fehler-Meldung:
Warnung - Beim Lesen oder Schreiben von Daten trat ein schwerwiegender Fehler auf. Dieser Auftrag wurde evtl. nicht erfolgreich abgeschlossen.
Wechsler:
Laufwerk: HP 2
Schacht:

Kritisch - Das Medienlaufwerk muß gereinigt werden:
1. Falls der Vorgang angehalten wurde, werfen Sie das Medium aus, und reinigen Sie das Laufwerk.
2. Falls der Vorgang nicht angehalten wurde, warten Sie auf die Fertigstellung, und reinigen Sie danach das Laufwerk.
Schlagen Sie im Benutzerhandbuch des Medienlaufwerks nach gerätespezifischen Reinigungsanweisungen nach.
Wechsler:
Laufwerk: HP 2
Schacht


________________________

Mir ist folgendes aufgefallen:
Normalerweise wird täglich das Band gewechselt, jedoch über die Feiertage wird oft 2x hintereinander auf das selbe Band gesichert. Dabei ist bei der ersten Sicherung immer diese Warnmeldung im Ablaufprotokoll, jedoch bei jeder weitern Sicherung auf das selbe Band gibt es KEINE Fehler-/Warnmeldung.
Wenn ich dann das Band wechsle, fängt das Problem von vorne an.

Hatte vielleicht jemand das selbe Prob?

mfg
herb
Mitglied: tom-k
09.01.2006 um 23:55 Uhr
wie alt sind eure Bänder? Älter als 1 Jahr?

zur Erinnerung, Weihnachten war am 24.12.
Bitte warten ..
Mitglied: HerbertBodner
10.01.2006 um 09:38 Uhr
Bänder sein ca 3 Monate alt....das passt schon...
hab auch neue Bänder probiert - selbes problem...

ich werd jetzt jedesmal vor der Sicherung ein "Inventarisieren" machen....
vielleicht hilft das ja...

mfg herb
Bitte warten ..
Mitglied: tom-k
10.01.2006 um 10:22 Uhr
sorry - war eien Idee, ist auch (leider) oft die Ursache; wie alt ist denn das Laufwerk?

Aber mit Deinem Laufwerk scheint es öfter mal Probleme zugeben, google mal ein bißchen nach "HP C1554" +fehler* evt. auch nur hier auf administrator.de
Bitte warten ..
Mitglied: HerbertBodner
01.02.2006 um 10:22 Uhr
hallo!
mittlerweile läuft die Sicherung wieder!
ich lasse vor dem täglichen Sicherungs-Job einen Inventarisierungs-Job laufen - und dann tritt jedesmal bei dem Inventarisierungs-Job die obige Fehlermeldung auf!

Der Sicherungs-Job verläuft fehlerfrei, das ist die Hauptsache....
ist zwar nicht die schönste Lösung, aber es funkt....

lg herb
Bitte warten ..
Ähnliche Inhalte
Backup
Backup Exec Hardware Fehler E00084ED
gelöst Frage von MeierjoBackup4 Kommentare

Guten morgen zusammen Beschäftige mich schon seit längerer Zeit mit diesem Fehler: HP Proliant ML350 G6 HP Dat160, Firmware ...

Exchange Server
Backup Exec 2010 VSS Fehler
gelöst Frage von ShardasExchange Server4 Kommentare

Liebe Community, seit kurzem "spinnt" unser Backupsystem. Der Auftrag bricht mit der Fehlernummer E000FED1 beim versuch den Exchange zu ...

Backup

Installation von Symantec Backup Exec 15 schlägt fehl

Frage von dtbsysBackup3 Kommentare

Hallo zusammen, bei der Installation von Backup Exec 15 habe ich ein Problem. Die Installation soll auf einem Admin ...

Backup

Backup Exec 15 - Fehler beim Erstellen von Snapshots

gelöst Frage von manuel1985Backup8 Kommentare

Hallo Mitstreiter, folgendes Problem ereilt mich heute: Ich habe einen VMware ESXi 6.0-Server mit vier VMs (SBS 2011, Server ...

Neue Wissensbeiträge
Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 55 MinutenHardware

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Sicherheit

Oracle gibt kritische Updates für diverse Produkte frei (16. Oktober 2018)

Information von kgborn vor 11 StundenSicherheit

Oracle hat zum 16. Oktober 2018 eine ganze Reihe an kritischen Updates für seine Produkte freigegeben. Eine Kurzübersicht mit ...

Windows 10
FYI: Fristen beim Windows 10 Downgrade-Recht
Information von kgborn vor 11 StundenWindows 10

Möglicherweise ist das bei euch bekannt - ich habe es gerade aus einem Newsletter eines OEMs herausgefischt. Beim Downgrade-Recht ...

CMS
Freie Wähler Bayern MySQL PW online
Information von sabines vor 15 StundenCMS6 Kommentare

Die Typo3 Installation der Freien Wähler Bayern scheint wohl längere Zeit nicht mehr angefasst und/oder fehlkonfiguriert zu sein. Nach ...

Heiß diskutierte Inhalte
Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1021 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Internet
Ist diese URL denkbar (Syntax)?
gelöst Frage von departure69Internet17 Kommentare

Hallo. Der Sohn eines Arbeitskollegen hat im Gymnasium EDV-Unterricht. Leider hat er in der letzten Klassenarbeit einen Fünfer geschrieben. ...

Exchange Server
Outlook Anywhere - Anmeldefenster muss mit Domain gefüllt werden
Frage von leon123Exchange Server15 Kommentare

Hallo zusammen, ich habe relativ erfolgreich einen Exchange 2016 aufgesetzt, sowie ein SAN-Zertifikat eingespielt und Outlook Anywhere aktiviert. Beim ...

Debian
Linux debian 9 Installation
Frage von Green14Debian15 Kommentare

Hallo zusammen, ich habe mich ein wenig mit Debian auseinandergesetzt und möchte mir eine Standard-Installation als Grundlage für andere ...