Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Backup exec 9.1 hängt sich mit samt dem W2KServer über Nacht auf

Mitglied: Pingilein

Pingilein (Level 1) - Jetzt verbinden

30.12.2004, aktualisiert 24.06.2005, 5883 Aufrufe, 6 Kommentare

Server hängt und muß resetet werden wiel Backupexec irgendwas macht was zum aufhängen des Systems führt. Zumindest erkennt man es daran das das Backup nie Vollständig ist und fehlermedungen bringt die es nicht bringen darf .

Tatsachen.
Der W2kServer hängt sich seit mehreren Tagen zwischen 0.00 und 1.00 Uhr auf.
Einziges Aktives Programm (neben den Systemeigenen) ist Backupexec.

Morgens kommt man und der W2kServer hängt, man muß ihn reseten.
Kontrollblick ins Backup, (welches wir auf ein Bandlaufwerk machen) "Fehlerhaft" Backup konnte Verzeichnis und deren UNterverzeichnisse nicht sichern da es nicht gefunden wurde.
(ZUR INfo: Das Verzeichnis welches er sichern möchte, hat noch nicht existiert, bzw im Auftragssetup steht es nicht drinn, das es gesichert werden soll.) Das ist mehr als verwirrend.

Habe alle Updates, Patches Servicespacks installiert, sowohl vom Betriebsystem als auch vom Backup exec.

Zum Anfang dachte ich es läge an der AUslagerungsdatei des Servers. Jedoch habe ich genug Platz auf dem entsprechendem Laufwerk geschaffen so das der Server theoretich eine 5GB größe Auslagerungsdatei schaffen könnte wenn er sie bräuchte.

Wenn ich das Protokoll von Backupexec verfolge, so ist zu erkennen das er es keine Rolle spielt, was gerade gesichert wird, ob anderer Server, oder Teile von sich selbst.

Jungs Bitte helft mir.... bin kurz vorm Verzweifeln.

Aufgrund der obengenannten Fehlermeldung werde ich heute einen neuen Sicherungsauftrag erstellen um sicherzustellen das da nicht doch irgend ein verstecktes Verzeichnis ist. Glaube aber nicht an diesen Erfolg.

THX
Pingilein
Mitglied: Atti58
30.12.2004 um 10:40 Uhr
Gibt es irgendwelche Einträge im Ereignisprotokoll?

Gruß

Atti
Bitte warten ..
Mitglied: Atti58
30.12.2004 um 10:41 Uhr
... des Win2k3-Servers natürlich ...
Bitte warten ..
Mitglied: linkit
30.12.2004 um 19:32 Uhr
1. Hast du schon mal die Sicherungsjobs deaktiviert und einfach den Server mal so laufen gelassen ? Hatte schon mal ähnliches und das hatte gar nichts mit Veritas zu tun.

2. Irgendwelche Infos in der Ereignisanzeige ?
Bitte warten ..
Mitglied: Pingilein
03.01.2005 um 16:23 Uhr
Ich habe nun alle Backup job neu erstellt, und siehe da die seltsame Fehlermeldung ist weg zumindest bei der letzten Sicherung (von wegen es soll was gesichert werden was es nicht gab).....
Auch der Absturz scheint behoben. er hing sich nicht mehr auf. So ganz raff ich das noch nicht. Ich werde es weiterhin beobachten jetzt war ja ein Wochenende zwischen (da wird nix gesichert) von daher muß ich sehen was los ist.

In der Ereignisanzeige stant immer nur: Das system wurde unerwarte um 0.** runtergefahren... und das mitten in den Sicherungsjobs.

Tja keine Ahnung

Danke euch trotzdem
Bitte warten ..
Mitglied: Pingilein
04.01.2005 um 13:00 Uhr
Heute morgen nun komme ich in die Firma und bingo der server hängt wieder genua mit dem obengenannten problemen. Mitten in der Nacht mitten im Backup.

Sagt mal wenn sich Backup exec die Daten von einem anderen Rechner holt um sie auf ein Band zu sichern werden die erst irgendwo hingespeichert und dann aufs band gesichert, vielleicht liegts ja doch an der Auslagerung oder so?

Die ereignissanzeige sagte nur wieder mal unerwartet runtergefahren. ist doch komisch oder?

gibt es einen Virus der immer nachts die rechner unterfährt und noch nicht so bekannt ist?
Bitte warten ..
Mitglied: Blacksurfer
24.06.2005 um 13:32 Uhr
Versuch mal den Sicherungsauftrag zu einer anderen Zeit zu planen, vielleicht rauschen zu diesem Zeitpunkt ein paar andere Prozesse aufeinander = Überlastung/Unverträglichkeit = Absturz


Edit:
Hab eben erst gesehen, dass das Problem schon etwas älter ist, hat sich wahrscheinlich schon erledigt ^^
Bitte warten ..
Ähnliche Inhalte
Backup

Backup Exec 16 Geräte erkennen hängt

gelöst Frage von ChontaBackup3 Kommentare

Hallo, Bakcup Exec 14 wurde auf 16 geupgradet. (V-Ray für Hyper-V) Die Installation war Problemlos und Alle Aufträge und ...

Backup

Backup Exec 2010 R3 hängt inkrementelles Backup nicht sauber an

Frage von ChrisIOBackup2 Kommentare

Guten Morgen Gemeinde, ein Backup hat hier ein merkwürdiges Eigenleben entwickelt und ich dachte ich frage hier mal nach ...

Batch & Shell

Backup-Script hängt an OpenVPN

gelöst Frage von trallerBatch & Shell12 Kommentare

Hallo, ich möchte unter Ubuntu ein Script zum Backup einrichten. Das Script sieht momentan so aus: momentan "hängt" es ...

Backup

Backup Exec: Virtuelles Backup vs. Backup mit Agents

gelöst Frage von ArnoNymousBackup2 Kommentare

Hallo, mal in die Runde gefragt an die Admins, die mittels Symantec Backup Exec ihr Backup machen. Wie sichert ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 2 TagenWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 TagenAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 2 TagenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Router & Routing
Router auf Orginal Firmware zurück flashen mit Tftpd
Frage von ILeonardRouter & Routing18 Kommentare

Hallo, Ich habe zwei Router, einmal TP-Link 841n v11 und TP-Link 940N v5. Ich wollte fragen, ob jemand mir ...

Router & Routing
WRT keine Verbindung zum Web Interface
gelöst Frage von ILeonardRouter & Routing18 Kommentare

Hallo, Ich habe einen TP-Link WR841n mit wrt geflasht, das Problem ist ich kann mich mit 192.168.1.1 nicht verbinden. ...

Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...

Grafikkarten & Monitore
4k EIZO Monitor, Fernseher und Splitter
Frage von LerxxeyGrafikkarten & Monitore9 Kommentare

Hallo Zusammen, vielleicht könnt ihr mir bei einem Problem helfen wo ich einfach nicht mehr weiterkomme Und zwar haben ...