Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Backup Exec 9.1 Laufwerkwechsel Bänder werden nicht erkannt

Mitglied: skycat29

skycat29 (Level 1) - Jetzt verbinden

27.09.2006, aktualisiert 04.10.2006, 12446 Aufrufe, 7 Kommentare

Hallo zusammen!

Bin ein Neuling und man möge mir eventuelle Fehler nachsehn!!!! Wir nutzen schon lange Veritas Backup Exec 9.1 erfolgeich. Bisher wurde alles auf dem Fileserver (Windows 2000 Server) auf einem Quantum DLT VS 160 gesichert. Jetzt haben wir einen weiteren Server (Windows 2003) für unsere Datevumgebung bekommen. Dieser soll nun auch die Datensicherung übernehmen. Das neue Sicherungslaufwerk ist ein Quantum DLT V4. Backup erkennt die bisher verwendeten Bänder nun nur noch als fehlerhaftes Medium und lehnt ein Löschen mit dem Hinweis das Medium sei schreibgeschützt ab! Natürlich habe ich bereits überprüft ob das Medium mechanisch schreibgeschützt ist ... und dem ist nicht so. Laut Händleraussage passen die bisherigen Bänder auch in das neue Laufwerk. Hat jemand eine Idee?!
Mitglied: Bolle97
27.09.2006 um 12:10 Uhr
Hallo,

die Bänder passen zwar in Dein neues Laufwerk hinein, aber nur zum lesen.


Quantum DLT-V4-Bandlaufwerke schreiben auf folgende Medien:
DLTtape VS1 (MR-V1MQN-01)
Quantum-DLT-V4-Bandlaufwerke lesen von folgenden Medien:
DLTtape VS1 (MR-V1MQN-01), liest auch DLTtape IV (THXKD-02)-Kassette geschrieben auf DLT-1- und DLT-VS80-Laufwerken und DLTtape-VS1-Kassetten geschrieben auf DLT-VS160-Laufwerken

Für Quantum-DLT-V4-Bandlaufwerke werden folgende Reinigungskassetten verwendet:
DLT VS 160/V4 Cleaning (MR-V1CQN-01)

Quelle: www.quantum.com

Gruß - Bolle97
Bitte warten ..
Mitglied: Hannibal28
27.09.2006 um 12:13 Uhr
Hi,

hast Du die "alten" Bänder auf dem "neuen" Veritas inventarisieren lassen?

Schau auch mal in der Konfiguration für den Mediensatz nach, dort kanns Du einstellen ob Veritas die Bänder überschreiben, anhängen ect darf...

Hoffe es hilft..........
Bitte warten ..
Mitglied: skycat29
27.09.2006 um 12:19 Uhr
..danke schon einmal für die schnelle Antwort!!!!! Wir verwenden bereits Quantum DLT VS1 Kassetten. Aber bereits beim einlegen wird das Band als "fehlerhaft" am Bandlaufwerk selbst angezeigt (rotes Lämpchen bei Media). Würde es vielleicht helfen das Band im alten Laufwerk zu löschen um es hinterher im neuen Laufwerk nutzen zu können?

grüße skycat29
Bitte warten ..
Mitglied: skycat29
27.09.2006 um 13:02 Uhr
Das Inventarisieren klappt, aber trotzdem können die Bänder nicht beschrieben werden und werden als fehlerhaftes Medium angezeigt. In der Konfiguration habe ich die entsprechenden Einträge vorgenommen.
Bitte warten ..
Mitglied: Ickmus
27.09.2006 um 13:25 Uhr
Hallo,

du scheinst den Beitrag von Bolle97 nicht ganz verstanden zu haben.

Das DLT V4 kann auf von einem VS160 beschriebene VS1-Medien _NICHT_ schreiben.
Diese Medien werden von der Backupsoftware als schreibgeschützt angezeigt.

Bad Media-Meldungen können auftreten bei defekten SCSI Kabeln/Terminator.

Am besten du testest das Laufwerk mit einem unbenutzen Medium mit der Diagnosesoftware von Quantum:
http://www.quantum.com/ServiceandSupport/SoftwareandDocumentationDownlo ...

Karsten
Bitte warten ..
Mitglied: skycat29
27.09.2006 um 19:53 Uhr
Tja, .... wer lesen kann klar im Vorteil! Danke Karsten!!!!
Bitte warten ..
Mitglied: skycat29
04.10.2006 um 11:13 Uhr
Hallo zusammen! Neue Zwischenstand: Wir haben neue Bänder und auch diese sind nicht der Schlüssel zum Erfolg. Das Kennzeihnen der Bänder wird nicht durchgeführt und als unzulässige Funktion deklariert. Im Ereignisprotokoll wird mir folgende Fehlermeldung angezeigt:

Ereignistyp: Warnung
Ereignisquelle: Backup Exec
Ereigniskategorie: Geräte
Ereigniskennung: 33152
Datum: 04.10.2006
Zeit: 09:02:01
Benutzer: Nicht zutreffend
Computer: W2003SRV
Beschreibung:
Adamm Mover Error: Read Retry!
Error = ERROR_INVALID_FUNCTION
Drive = "QUANTUM 1"
{C2C4E38E-5ABA-4FBA-A17D-469607B33864}
Media = ""
{00000006-0000-0000-0000-000000000000}
Read Mode: SingleBlock(0), ScsiPass(0)
Write Mode: SingleBlock(1), ScsiPass(1)
Daten:
0000: 00 00 00 00 00 00 00 00 ........
0008: 00 00 00 00 00 00 ......

Hat jemand von euch eine Idee? Vielen Dank schon mal!
Bitte warten ..
Ähnliche Inhalte
Peripheriegeräte

Backup Exec und Tandberg - Sicherung ok, Bänder leer

gelöst Frage von karin1511Peripheriegeräte8 Kommentare

Hallo, vielleicht hat jemand eine Idee oder hatte das Problem schon mal. Ich sichere mehrere Windows 2008 R2-Server mit ...

Backup

Backup Exec 2012 verliert immer mal wieder Bänder

Frage von GeforceBackup3 Kommentare

Guten Morgen zusammen, wir haben hier auf einem PowerEdge R520 2008 R2, Backup Exec 2012 installiert und als Bandlaufwerk ...

Backup

Backup Exec 2010 R3 Bänder sollen überschrieben werden

gelöst Frage von SchnuggieBackup15 Kommentare

Hallo, es soll täglich eine Vollsicherung auf ein LTO3 Band durchgeführt werden. Dazu ist es zwingend erforderlich, daß die ...

Backup

Backup Exec 2014, Band priorisieren, Bänder gleichmäßig benutzen

Frage von ChrisDynamiteBackup3 Kommentare

Guten Tag, wir machen täglich eine Gesamtsicherung. Dabei werden die Bänder überschrieben. Wir hängen keine Daten an. Wie schaffe ...

Neue Wissensbeiträge
Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 4 StundenVideo & Streaming1 Kommentar

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 14 StundenErkennung und -Abwehr

Servus Kollegen, downloadbar unter

Windows Update

Microsoft Patchday Juni 2018 - BSOD, obwohl noch kein Patch freigegeben

Erfahrungsbericht von diemilz vor 14 StundenWindows Update4 Kommentare

Hallo zusammen, wir hatten hier letzte Woche ein massives Problem. Alles begann damit, dass ein Mitarbeiter kurz vor Feierabend ...

Microsoft
Shadow Defender
Tipp von Hyrule vor 1 TagMicrosoft

Ich denke viele kennen es: Ein Update oder ein neues Programm und vieles funktioniert nicht mehr wie gewünscht. Die ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
ASUS P5W DELUXE startet nur manchmal und nur mit 2 GraKas
Frage von Windows10GegnerCPU, RAM, Mainboards17 Kommentare

Hallo, ich habe das o.g. Motherboard erhalten. Egal ob C2D 8400, Pentium D 945 oder P4 670, das teil ...

Batch & Shell
Powershell Netzwerkdrucker auflisten
gelöst Frage von schiggi85Batch & Shell16 Kommentare

Hallo zusammen, ich möchte mit dem invoke-command bei einem remoteclient die installierten Netzwerkdrucker des Users abfragen. Nur klappt das ...

Outlook & Mail
Nachweis des Löschens einer Email nach DSGVO in Outlook
Frage von linuxadmOutlook & Mail15 Kommentare

Hallo Forum, wie wahrscheinlich viele von Euch kämpfe ich mit der Umsetzung der DSGVO bei meinen Kunden. Konkret geht ...

Exchange Server
Exchange 2013 kein Mail-Versand und -Empfang nach Neustart
Frage von AkroshExchange Server11 Kommentare

Hallo zusammen, ich habe hier ein Problem mit unserem Exchange Server 2013 (VM auf ESXi 6.5). Die Festplatten C ...