Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Backup Exec 9.1 - Medium offline

Mitglied: bmwpat

bmwpat (Level 1) - Jetzt verbinden

28.01.2009, aktualisiert 29.01.2009, 7840 Aufrufe, 5 Kommentare

Hallo!

Ich habe folgendes Problem auf unserem Firmenserver:

Vor knapp 10 Tagen stoppte die normale Tagessicherung (Dienstag), da das Band einen nicht behebbaren Fehler aufwies. Seitdem ist eine Sicherung allgemein nicht mehr möglich.
Als Fehlerbeschreibung wird der Status "Offline" für alle Medien angezeigt, obwohl das die/das richtige Band im Laufwerk liegt.

Um Fehler auszuschließen habe ich bereits alle Bänder, als auch den Streamer neu katalogisiert. Dennoch bricht die Sicherung ab.

Hier der Auszug aus dem einem Logfile (Fehler tritt bei allen 5 Bändern auf):

Auftragsname : Probelauf 0072
Auftragstyp : Probelauf
Auftragsstatus : Fehlgeschlagen
Auftragsprotokoll: C:\Programme\VERITAS\Backup Exec\NT\Data\BEX01698.xml
Auswahllistenname: Probelauf 0072
Gerätename :
Zielname :
Mediensatzname :
Fehlerkategorie :
AuftragsfehlerFehler: a0008703 - Der Probelauf des Auftrags schlug fehl. Details finden Sie in der Protokolldatei.


Auftragszusammenfassung - Informationen

Ursprüngliche Startzeit: Freitag, 16. Januar 2009 12:53:34
Auftrag gestartet : Freitag, 16. Januar 2009 12:53:34
Auftrag beendet : Freitag, 16. Januar 2009 12:53:59
Verstrichene Zeit : 00:00:25
Auftragsprotokoll: C:\Programme\VERITAS\Backup Exec\NT\Data\BEX01698.xml
Probelaufstatus : Fehlgeschlagen
Status der Anmeldekontenüberprüfung: Erfolgreich
Zu schützende Byte : 67.521.252.035
ByteMedium online/nearline : Nein
Überschreib- oder anhängbar : Nein
Status der Kapazitätsüberprüfung : Erfolgreich

Detaillierte Informationen - HP 2

Medium online/nearline : Nein
Überschreib- oder anhängbar : Nein
Status der Kapazitätsüberprüfung : Fehlgeschlagen
Mediensatzname :
Online-Anhängekapazität : 0,00 MB
Online-Überschreibkapazität : 0,00 MB
Anhängekapazität insgesamt : 0,00 MB
Überschreibkapazität insgesamt : 100.224,00 MB


Mekrwürdig ist auch, daß die Überschreib/Anhängekapazität mit 0,00 MB angegeben wird. Die Einstellungen hierzu wurden jedoch NICHT geändert.
Mediensätze sind auch benannt.

Zusätzlich erhalte ich die Meldung, daß das eingelegte Medium schreibgeschützt ist und das Schreibschutzregister entsperrt werden soll. Das Register ist
entsperrt, der Überschreibschutz für den Mediensatz steht auf 0 Stunden und anhängen ist erlaubt. Selbst bei komplett neuen Medien bekomme ich diese Meldung.

Eine Wiederherstellung von gesicherten Daten funktioniert jedoch problemlos. Am Streamer kanns nicht liegen....oder?


Bin mittlerweile am verzweifeln! Hat jemand eine Idee?


Betriebssystem: Microsoft Windows Server 2003 R2 / Service Pack 1
Streamer: HP Ultrium 1-SCSI
Bänder: Fuji Ultrium 1 100GB/200GB
Mitglied: Coreknabe
30.01.2009 um 16:37 Uhr
Hi,

hast du ALLE BAckupExec-Dienste mal neu gestartet? Die Software verhaspelt sich gern mal...
Bitte warten ..
Mitglied: bmwpat
30.01.2009 um 17:01 Uhr
Dienste und SQL-Server wurden mehrfach neu gestartet. Leider ohne Erfolg.
Auch eine Neu-Installation hat nicht geholfen.
Bitte warten ..
Mitglied: Koma1982
02.02.2009 um 10:59 Uhr
Soweit mir bekannt ist in diesem Fall die Elektonik ( bessergesagt ein bestimmtes IC ) defekt.
Bitte warten ..
Mitglied: bmwpat
04.02.2009 um 15:49 Uhr
Das glaube ich eher weniger, da die Bänder einwandfrei gelesen, katalogisiert und wiederhergestellt werden können.
Bitte warten ..
Mitglied: bmwpat
25.02.2009 um 13:28 Uhr
Problem gelöst, war wohl doch ein Hardwarefehler. Haben den Streamer ausgetauscht.
Bitte warten ..
Ähnliche Inhalte
Backup
Backup offline
Frage von HaraldsteinbachBackup9 Kommentare

Guten Abend Ich möchte unsere Serverumgebung (windows und Linux) zusätzlich zu unserer bisherigen Backuplösung auch offline sichern Momentan werden ...

Windows Server

Backup Exec 2012 - Medium automatisch auswerfen funktioniert nicht mehr

gelöst Frage von KnorkatorWindows Server1 Kommentar

Hallo zusammen, wir haben hier einen Server mit BE2012 und einem DLT-V4 Laufwerk. Im Backup-Job ist ausgewählt, dass das ...

Backup

Client Backup auf z.B. USB Medium

Frage von famus900Backup4 Kommentare

Hallo, ich würde gerne im Unternehmen die lokalen Windows 7 Clients mit einem Programm sichern. Undzwar habe ich mir ...

Backup

Backup-Software mit verstecktem Ziel-Medium

gelöst Frage von Valium77Backup19 Kommentare

Hallo, wir haben momentan das Problem, dass die Datensicherung unter SBS 2011 bei USB-Festplatten nur bis 2 TB geht. ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 8 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 9 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 12 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 1 TagWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...