Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Backup Exec hängt bei Status 99%

Mitglied: frankH

frankH (Level 1) - Jetzt verbinden

08.07.2005, aktualisiert 09:14 Uhr, 3762 Aufrufe, 1 Kommentar

Hallo zusammen !

Ich habe folgendes Problem:

Unsere Plattform:

W2K Server SP4
Backup Exec 9.1
DLT VS 160 ( 80/160)

Vor 2 Tagen habe ich in unseren Server ein nagelneues DLT KLaufwerk + SCSI /LVD - Kabel installiert. Backup Exec 9.1 habe ich ebenfalls frisch aufgesetzt.

Alles funktioniert zwar einwandfrei bis auf eines:

Nach dem eigentlichen Sichern folgt der Prüflauf. Hier bleibt der Job bei Status 99% stehen. Ich habe led. die Möglichkeit, den Job abzubrechen. Im Protokoll steht nichts aussergewöhnliches drin. Ich vermute, dass es etwas damit zu tun haben könnte, wenn der Haken in der Option "Medium nach Auftrag auswerfen" angeklickt ist. Wenn die Option deaktiviert ist, sichert er nämlich bis 100%.

Dasselbe Problem hatte ich bei einem anderen Kunden, der ebenfalls en DLT VS 160 hat. Da habe ich schon alles versucht, die kpl. Hardare ausgetauscht, der Veritas - Support ist unter aller Kritik und weiss keinen Rat. Das Problem ist bis dato nicht gelöst.

Frage: Hat schon jemand dieselben Erfahrungen machen müssen und weiss evtl. Abhilfe ?

Gruss Frank
Mitglied: Atti58
08.07.2005 um 09:14 Uhr
... sieh Dir diesen Beitrag mal an:

http://seer.support.veritas.com/docs/192055.htm

Bei mir hat's geholfen,

Gruß

Atti
Bitte warten ..
Ähnliche Inhalte
Windows 7

Status: "Recyceln wird vorbereitet" hängt

Frage von w.doplerWindows 71 Kommentar

Hallo zusammen, unser Betrieb läuft mit einer Domäne und die User haben Win 7 64-Bit als OS. Aktuelles Problem: ...

Backup

Backup Exec 16 Geräte erkennen hängt

gelöst Frage von ChontaBackup3 Kommentare

Hallo, Bakcup Exec 14 wurde auf 16 geupgradet. (V-Ray für Hyper-V) Die Installation war Problemlos und Alle Aufträge und ...

Microsoft

Virtuelle Maschine hängt in gespeicherten Status

Frage von Philbo69Microsoft2 Kommentare

Hallo zusammen, ich habe auf einem Hyper V Server 2016. Dort 2 Virtuelle Maschinen mit Server 2016 Standard installiert. ...

Windows 10

Druck hängt im Spool mit Status "Wird gedruckt"

Frage von cphowdyWindows 103 Kommentare

Hallo, es ist mir gerade zu peinlich das zu posten, aber ich komme nicht mehr weiter Folgende Situation: Heimnetzwerk ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 16 StundenAusbildung8 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 2 TagenSpeicherkarten2 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 2 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 3 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Off Topic
SysAdmin im öffentlichen Dienst - jemand Erfahrungen?
Frage von JohnDorianOff Topic22 Kommentare

Hallo zusammen, hat jemand Erfahrung wie es so ist als SysAdmin im öffentlichen Dienst (Landkreis) im Südwesten der Republik ...

SAN, NAS, DAS
Nas mit USB und LAN gleichzeitig zugreifen
gelöst Frage von MarkBeakerSAN, NAS, DAS16 Kommentare

Hallo zusammen, ich suche eine Art NAS, womit ich via LAN und USB zugreifen kann. Folgender Aufbau ist gedacht: ...

Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware16 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...

Entwicklung
Ist dies als Programmieren zu bezeichen?
Frage von kmsw110Entwicklung13 Kommentare

Hallo, ein Kollege redet dauernd darüber das er im Betrieb seine Maschinen (Fräsmaschinen) Programmiert bzw. Zahlenwerte in ein .txt ...