Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Backup Exec sichert komplett aber zeigt fehlerhaft an

Mitglied: hill

hill (Level 1) - Jetzt verbinden

26.10.2004, aktualisiert 07.11.2005, 4593 Aufrufe, 2 Kommentare

Hallo,
habe Folgendes Problem. Hab einen Win2003 Server mit Backup Exec 8.6 mit Datacenter und Remote Agend Lizensierung. Server hat ein HP Ultrium 2 Laufwerk drin. Mit dem Backupserver sichere ich die Daten direkt von den Servern übers Netz. Die Sicherung läuft durch, die Sicherung wird geprüft und auf einmal steht Auftragsstatus: Fehlerhaft. Habe Die Logs angeschaut. Er sichert und ganz zum Schluß als wenn er fertig ist sagt er es ist Fehlerhaft. Server ist neu aufgesetzt ohne Treiberproblemen und Antiviren Software ist auch noch nicht drauf. Ich hoffe mir kann jemand helfen.

MfG Hill
Mitglied: Flori2004
09.12.2004 um 09:18 Uhr
Hallo Hill,

ich habe das selbe Problem mit der fehlerhaten Anzeige. Hast du oder jemand anderes es vielleicht lösen können?

Bei mir sagt das Protokoll, dass die Sicherung abgeschlossen ist - Backup Exec meldet aber einen Abbruch durch den Benutzer.

Im Protokoll stehen 14 Datein, die er nicht sichern konnte - liegt es vielleicht daran?

Besten Dank für jegliche Hilfe.
Flori
Bitte warten ..
Mitglied: Deech
07.11.2005 um 16:28 Uhr
Wir hatten erst kürzlich dieses Problem. Lag an der OFO (OpenFileOption). Diese steht jetzt auf "Wenn vorhanden" ansonsten "Ja, mit Sperre". Habt Ihr die Meldung mit Open File in Euren LOG Dateien?
Bitte warten ..
Ähnliche Inhalte
Backup

Backup Exec zeigt mir die Exchange Postfächer nicht an

Frage von Monto1Backup4 Kommentare

Hallo zusammen, ich habe das Problem dass mit Backup Exec 16 beim sichern / zurücksichern die Postfächer der Exchange ...

Backup

Backup Exec sichert Exchange-Server nicht mehr

gelöst Frage von trillerBackup8 Kommentare

Hi, unsere Systemumgebung: SBS 2011 Standard SP1 (Server 2008R2) Exchange 2010 (14.03.0224.002) Backup Exec 2014 SP2 Hf 227745 Vor ...

Backup

Symantec Backup Exec 2014 zeigt keine Backups an

Frage von bolle01Backup1 Kommentar

Moin, ich wollte letztens einen Server aus einem Backup wieder herstellen, doch Symantec zeigt mir für 2015 keine verfügbaren ...

Outlook & Mail

Outlook 2013 zeigt nicht den kompletten Ordnerinhalt

gelöst Frage von HenereOutlook & Mail3 Kommentare

Servus zusammen, ich habe hier ein Outlook 2013 an einem Exchange 2013. Wieso werden mir bei einigen Unterordnern nicht ...

Neue Wissensbeiträge
Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 9 StundenHardware1 Kommentar

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Sicherheit

Oracle gibt kritische Updates für diverse Produkte frei (16. Oktober 2018)

Information von kgborn vor 20 StundenSicherheit

Oracle hat zum 16. Oktober 2018 eine ganze Reihe an kritischen Updates für seine Produkte freigegeben. Eine Kurzübersicht mit ...

Windows 10
FYI: Fristen beim Windows 10 Downgrade-Recht
Information von kgborn vor 20 StundenWindows 10

Möglicherweise ist das bei euch bekannt - ich habe es gerade aus einem Newsletter eines OEMs herausgefischt. Beim Downgrade-Recht ...

CMS
Freie Wähler Bayern MySQL PW online
Information von sabines vor 23 StundenCMS6 Kommentare

Die Typo3 Installation der Freien Wähler Bayern scheint wohl längere Zeit nicht mehr angefasst und/oder fehlkonfiguriert zu sein. Nach ...

Heiß diskutierte Inhalte
Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1021 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Internet
Ist diese URL denkbar (Syntax)?
gelöst Frage von departure69Internet17 Kommentare

Hallo. Der Sohn eines Arbeitskollegen hat im Gymnasium EDV-Unterricht. Leider hat er in der letzten Klassenarbeit einen Fünfer geschrieben. ...

Exchange Server
Outlook Anywhere - Anmeldefenster muss mit Domain gefüllt werden
Frage von leon123Exchange Server15 Kommentare

Hallo zusammen, ich habe relativ erfolgreich einen Exchange 2016 aufgesetzt, sowie ein SAN-Zertifikat eingespielt und Outlook Anywhere aktiviert. Beim ...

Debian
Linux debian 9 Installation
Frage von Green14Debian15 Kommentare

Hallo zusammen, ich habe mich ein wenig mit Debian auseinandergesetzt und möchte mir eine Standard-Installation als Grundlage für andere ...