Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Backup Exec sichert komplett aber zeigt fehlerhaft an

Mitglied: hill

hill (Level 1) - Jetzt verbinden

26.10.2004, aktualisiert 07.11.2005, 4566 Aufrufe, 2 Kommentare

Hallo,
habe Folgendes Problem. Hab einen Win2003 Server mit Backup Exec 8.6 mit Datacenter und Remote Agend Lizensierung. Server hat ein HP Ultrium 2 Laufwerk drin. Mit dem Backupserver sichere ich die Daten direkt von den Servern übers Netz. Die Sicherung läuft durch, die Sicherung wird geprüft und auf einmal steht Auftragsstatus: Fehlerhaft. Habe Die Logs angeschaut. Er sichert und ganz zum Schluß als wenn er fertig ist sagt er es ist Fehlerhaft. Server ist neu aufgesetzt ohne Treiberproblemen und Antiviren Software ist auch noch nicht drauf. Ich hoffe mir kann jemand helfen.

MfG Hill
Mitglied: Flori2004
09.12.2004 um 09:18 Uhr
Hallo Hill,

ich habe das selbe Problem mit der fehlerhaten Anzeige. Hast du oder jemand anderes es vielleicht lösen können?

Bei mir sagt das Protokoll, dass die Sicherung abgeschlossen ist - Backup Exec meldet aber einen Abbruch durch den Benutzer.

Im Protokoll stehen 14 Datein, die er nicht sichern konnte - liegt es vielleicht daran?

Besten Dank für jegliche Hilfe.
Flori
Bitte warten ..
Mitglied: Deech
07.11.2005 um 16:28 Uhr
Wir hatten erst kürzlich dieses Problem. Lag an der OFO (OpenFileOption). Diese steht jetzt auf "Wenn vorhanden" ansonsten "Ja, mit Sperre". Habt Ihr die Meldung mit Open File in Euren LOG Dateien?
Bitte warten ..
Ähnliche Inhalte
Backup

Backup Exec zeigt mir die Exchange Postfächer nicht an

Frage von Monto1Backup4 Kommentare

Hallo zusammen, ich habe das Problem dass mit Backup Exec 16 beim sichern / zurücksichern die Postfächer der Exchange ...

Backup

Backup Exec sichert Exchange-Server nicht mehr

gelöst Frage von trillerBackup8 Kommentare

Hi, unsere Systemumgebung: SBS 2011 Standard SP1 (Server 2008R2) Exchange 2010 (14.03.0224.002) Backup Exec 2014 SP2 Hf 227745 Vor ...

Backup

Symantec Backup Exec 2014 zeigt keine Backups an

Frage von bolle01Backup1 Kommentar

Moin, ich wollte letztens einen Server aus einem Backup wieder herstellen, doch Symantec zeigt mir für 2015 keine verfügbaren ...

Outlook & Mail

Outlook 2013 zeigt nicht den kompletten Ordnerinhalt

gelöst Frage von HenereOutlook & Mail3 Kommentare

Servus zusammen, ich habe hier ein Outlook 2013 an einem Exchange 2013. Wieso werden mir bei einigen Unterordnern nicht ...

Neue Wissensbeiträge
Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 50 MinutenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 6 StundeniOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 20 StundenSicherheit7 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 1 TagInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Heiß diskutierte Inhalte
Server
Route-Befehl Unterstützung (unter CMD)
gelöst Frage von FKRR56Server38 Kommentare

Guten Tag , i.M. habe ich Probleme über den CMD-Route-Befehl ein Routing auf einen entfernten Server zuzulassen. Der Server ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing26 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless20 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

Microsoft
TV-Tipp: Das Microsoft-Dilemma
Information von kgbornMicrosoft17 Kommentare

Aktuell gibt es in Behörden und in Firmen eine fatale Abhängigkeit von Microsoft und dessen Produkten. Planlos agieren die ...