Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

BackupExec 10 wirklich so langsam???

Mitglied: Tiefenrausch

Tiefenrausch (Level 1) - Jetzt verbinden

01.04.2005, aktualisiert 06.04.2005, 5436 Aufrufe, 3 Kommentare

Hallo,
seit dem Wechsel von BackupExec 9.1 auf die neue Version 10 hat sich das gesicherte Datenvolumen auf 1/3 verlangsamt. Von 30GB/Std. unter 9.1 sind unter 10 noch gerade 9GB/Std. übrig geblieben.

Zwar haben wir den Server gewechselt, aber die LTO (Adic Scalar 24) ist die selbe, das Betriebssystem ist das gleiche und die Anbindung (Gigabit LWL) ist auch die gleiche.

Beim reinen Datenkopieren von Platte zu Platte übers Netz sind beide Server gleich schnell.

Es ist auch egal ob ich beim 10er auf Platte (Backup-to-Disk) oder auf Band sicher. Beides ist ewig Lahm.

Gesichert werden die selben Daten wie unter 9.1

Ist diese Software wirklich so mies oder habe ich einfach irgendwas übersehen.

OS: W2K3 Server Standard
BE 10 + SP1 (ohne SP1 war das gleiche Problem)
Sämtliche Treiber sind in alten und auch iin neuen Versionen getestet worden. Beim treiberwechsel alles entsprechend vorher sauber entfernt.

Für Hilfe wäre ich Dankbar!

Gruss
TR
Mitglied: TheDonMiguel
02.04.2005 um 18:30 Uhr
Also BEWS 10 ist eigentlich nicht so langsam! Ich habe in meinem Testlab keine grossen Abweichungen zu der V9.1 festgestellt!
Naja, der Server ist nicht der gleiche, also denke ich dass dort der Bug liegt. Sind die Server Softwartechnisch gleicht? Laufen allenfalls andere Dienste (BSP. SQL, Echange) auf diesem Server?

Gruss,
TDM
Bitte warten ..
Mitglied: Tiefenrausch
04.04.2005 um 13:04 Uhr
Hmmm...Also so wie es aussieht muss es ein Hardware- oder Treiberproblem sein. In einem anderen Forum meinte jemand das die Treiber von Veritas bei Ihm dazu geführt hätten das alles einbricht. Werde jetzt mal sehen was ich in diese Richtung machen kann.

Spftwaretechnisch sind beide Server gleich....
Bitte warten ..
Mitglied: Tiefenrausch
06.04.2005 um 11:23 Uhr
So, Fehler gefunden. Es lag am SCSI-Controller.
Es wurde irrtümlich der Falsche eingesetzt (u2W).
Mit der Installation eines U160 Controllers geht die DaSi nun wieder ab wie Schmitz Katze ;)
Bitte warten ..
Ähnliche Inhalte
Windows Installation

Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über

Frage von DerFurrerWindows Installation17 Kommentare

Guten Abend allerseits Nehmt die Frage mit etwas Humor (den braucht ihr jetzt), doch um eine sachliche Antwort, respektive ...

Windows 10

Langsames Windows 10

Frage von KamoranesiWindows 107 Kommentare

Hallo, ich habe auf meinem iMac (i5, 24 GB RAM, 1 TB Fusion Drive {dh SSD und HDD kombiniert}) ...

Windows 10

Windows 10-VM startet zu langsam

gelöst Frage von honeybeeWindows 1011 Kommentare

Hallo, habe eine VM mit Windows 10 x64. Als Virtualisierungssoftware wird VirtualBox 5.1.28 verwendet. Meine VM braucht zum Starten ...

Exchange Server

Welche Zertifikate werden für den Exchange wirklich benötigt?

Frage von magicpeterExchange Server8 Kommentare

Moin, ich betreibe einen Exchange 2013 mit folgenden Zertifikaten und SplittDNS (remote.domain.com). Welches Zertifikate werden für den Exchange benötigt? ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 17 StundenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 1 TagRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 1 TagSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 1 TagWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Sicherheit
Verbindliche Zustellung per E-Mail?
Frage von ahussainSicherheit18 Kommentare

Hallo allerseits, ein Kunde von mir nutzt intensiv Fax. Hauptgrund: zusammen mit einer Empfangsbestätigung ist eine verbindliche Zustellung gewährleistet. ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk13 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...

SAN, NAS, DAS
Entscheidung SAN Dell oder HP
Frage von VincorSAN, NAS, DAS13 Kommentare

Hallo, wir wollen uns für unsere Hyper V Umgebung eine neue SAN Anschaffen. Es laufen 30 VM's darunter, DC; ...