Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Backupexec 12 -Einstellungen auf anderen Medienserver kopieren- funktioniert nicht

Mitglied: Heysel

Heysel (Level 1) - Jetzt verbinden

18.05.2009, aktualisiert 11:34 Uhr, 6494 Aufrufe, 1 Kommentar

Hallo zusammen,

Ich habe einen Backup exec 12 Mediensserver auf einem Windows 2003 Server laufen. Ich möchte gerne mit der Option Extras>"Einstellungen auf Medienserver kopieren..." die Einstellungen auf einen zweiten Medienserver kopieren. Die Option habe ich auf beiden Servern schon neu installiert. Wenn ich das Kopieren anstoße, dann gibt er mir auch auf dem Quell- und Zielserver eine OK Meldung das alles erfolgreich kopiert wurde, aber ich sehe die Einstellungen nicht und es hat sich auch nichts verändert. Die Dienste anschließend neu starten hat auch nix gebracht. Als Anmeldekonten habe ich Lokale und Domänen Admins getestet, beides ohne Erfolg. Das hat aber mal vor einigen wochen funktioniert. Dann habe ich heute die alten konfigs aus dem Zielserver gelöscht und wollte sie nochmal neu Kopieren, nun funktioniert das nicht mehr...


Hat da wer ne Idee?


Gruß

Florian
Mitglied: Heysel
20.05.2009 um 09:16 Uhr
Diese Funktion hat wohl noch nie richtig funktioniert weil sie von zu vielen Komponenten die auf dem anderen Server gleich sein müssen abhängig ist.
Bitte warten ..
Ähnliche Inhalte
Backup

Backup Exec kein Medienserver verfügbar

Frage von BobderBaumeisterBackup3 Kommentare

Hallo Zusammen, in Backup Exec 12.5 erhalte ich die Fehlermeldung „Bereit; Es stehen keine Medienserver zu Verfügung“ Fehercode: E000E020 ...

Outlook & Mail

Hierhin kopieren als Aufgabe mit Anlage - funktioniert nicht

Frage von DragonNOutlook & Mail2 Kommentare

Hallo, seitdem ich das Neue Outlook 2013 habe, funktioniert der Befehl "Hierhin kopieren als Aufgabe mit Anlage" nicht, obwohl ...

Router & Routing

DLNA-Medienserver über Dlink dir-880L probleme

Frage von kenmasterRouter & Routing1 Kommentar

Hallo ich habe eine 1TB Festplatte mit Filme über den USB Port an meinem dlink-dir 880L AC Router angeschlossen ...

Linux Netzwerk

Plesk 12 + Postfix und Dovecot - Mailempfang und Versand funktioniert nur sporadisch

gelöst Frage von NetworkUserLinux Netzwerk19 Kommentare

Hallo Community, ich melde mich bei euch mit einem Problem bzgl. E-Mailempfang und -versand. Ich habe leider keine passenden ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 5 StundenWindows 103 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 8 StundenAdministrator.de Feedback10 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...