Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst BackupExec 9.1 Rev.4691 - Auftragsfehler

Mitglied: 4345

4345 (Level 1)

01.09.2004, aktualisiert 03.08.2005, 12970 Aufrufe, 7 Kommentare

Sicherung bricht mit Fehlermeldung ab

Hallo,

mein Problem: Windows2003 Server und BackupExec seit Jänner 2004 problemlos im Einsatz - seit vorigen Donnerstag leider nicht mehr.
Sichert die Daten auf Band (ca. 50GB) - und stoppt dann alle Dienste und trägt das ganze als Fehler ein ("a00081d9 - Der Systemdienst der BE-Auftragsengine reagiert nicht"). Im Eventlog steht: Fehlgeschlag.Anwend. bengine.exe bzw. fehlgeschlag. Modul ntdll.dll und eine Fehleradresse.

Wer kann mir helfen???
Mitglied: sperbi
29.03.2005 um 16:55 Uhr
Wir habe seit Donnerstag das selbe Problem ... komisch oder auch Veritas Backup Exec 9.1 SP1 + alle Hotfixes auf einem 2003 Server.
Bitte warten ..
Mitglied: sperbi
30.03.2005 um 11:20 Uhr
Ich habe mal nachgelesen und eine mögliche Lösung gefunden die geplanten Aufträge löschen und neu Planen das könnte das Problem beheben. Aber ist noch nicht getestet ich habe gerade ein Backup laufen und dann werden wir sehen ob das geht-
Bitte warten ..
Mitglied: sperbi
31.03.2005 um 09:56 Uhr
Hat nicht funktioniert, hat jemand noch eine Lösung. Oder einen VIP Support bei Veritas wir haben nur einen für die 10.0 Version betrifft doch aber die 9.1 Version
Bitte warten ..
Mitglied: sperbi
04.04.2005 um 16:16 Uhr
also das Backup läuft wieder ohne Probleme, kein Abruch am WE
Bitte warten ..
Mitglied: PeterV.
08.04.2005 um 10:40 Uhr
Wodran hat es denn nun gelegen bzw. was hast du gemacht.
Ich habe nun folgendes:
a00081d9 - Der Systemdienst der Backup Exec-Auftragsengine
reagiert nicht
Bitte warten ..
Mitglied: PeterV.
08.04.2005 um 10:40 Uhr
Also ich habe mal geprüft und es lag teilweise dadran dass es nach einer wiederherstellung zu problemen kommt. Die Sicherung funktioniert nur dann wieder wenn der Server neu gestartet wird. Abhilfe soll das SP2 bringen. Bei mir (uns) hats geholfen.
Gruß Peter
Bitte warten ..
Mitglied: Vatzlaf
03.08.2005 um 09:38 Uhr
bei mir hat das erneute eintragen der dienstanmeldedaten geholfen
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards

Guter RAM für mein Mainboard GA-Z77-DS3H (rev. 1.0) rev. 1.1

gelöst Frage von HansWurstAugustCPU, RAM, Mainboards5 Kommentare

Hallo zusammen, brauche neuen RAM für mein Motherboard welches auf den Namen GA-Z77-DS3H (rev. 1.0) rev. 1.1 hört. Habe ...

Cloud-Dienste

Owncloud 9.1 zeigt keine Apps an

gelöst Frage von achim222Cloud-Dienste6 Kommentare

Hallo zusammen, wahrscheinlich ist es ganz simpel, aber ich finde es einfach nicht :-) Ich habe Apps aktiviert aber ...

SAN, NAS, DAS

Speicherplatz auf Deduplication freigeben BackupExec

Frage von YannoschSAN, NAS, DAS8 Kommentare

Servus Leute, habe nun alle Vertias Support Artikel durch zu diesem Thema & komme aber nicht weiter. habe ein ...

Backup

BackupExec - OracleDB - Fehlermeldungen

Frage von tweety2007Backup1 Kommentar

Hallo Zusammen, ich habe ein kleines Problem mit Symantec BackupExec in der Version 15. Beim Backup von zwei Oracle-Datenbanken ...

Neue Wissensbeiträge
Humor (lol)
Wieder mal DSGVO
Information von brammer vor 2 StundenHumor (lol)2 Kommentare

Mal was zum Lachen: Der Countdown zur Datenschutz-Grundverordnung läuft. Ab 25. Mai sollte man folgende Regeln beachten: Visitenkarten nur ...

Router & Routing

Cisco Talos deckt riesiges Router- und NAS-Botnetz auf

Tipp von Bosnigel vor 2 StundenRouter & Routing

Anscheinend kommt da wieder was auf uns zu: Gruß Bosnigel

SAN, NAS, DAS
QNAP NAS Datenschutz-Loop nach Firmware-Update
Tipp von vanTast vor 1 TagSAN, NAS, DAS2 Kommentare

Moin, im allgemeinen Trend seine geänderten Datenschutzbedingungen den Kunden zukommen zu lassen kam die Firma QNAP auf die glorreiche ...

Datenschutz
DSGVO Datenschutzgesetz
Anleitung von 1Werner1 vor 1 TagDatenschutz6 Kommentare

Moin, ja was ist das, da ist die DSGVO Datenschutzverordnung. Wie das Gesetz gibt es schon 2 Jahre? Nun ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Powerline über zwei Stockwerke optimieren
gelöst Frage von DultusLAN, WAN, Wireless45 Kommentare

Guten Morgen liebes Forum, ich hätte einmal eine Frage bezüglich Powerline Adapter: Mein Problem ist seit gestern präsent, da ...

Datenschutz
E-Mail Verschlüsselung DSGVO 2018
Frage von SoccerdeluxDatenschutz22 Kommentare

Hallo zusammen, ich verzweifele langsam und wende mich an euch und hoffe vielleicht ein paar Antworten zu finden. Ich ...

HTML
Link nicht vollständig
Frage von jensgebkenHTML22 Kommentare

Hallo Gemeinschaft, ich erstelle mit Word einen Serienbrief, den ich per Mail versende. Nun mein Problem der Wordserienbrief holt ...

Rechtliche Fragen
DISKUSSION: Was bringt der Disclaimer "Wenn Sie nicht der Empfänger sind."
Frage von N8DragonRechtliche Fragen21 Kommentare

So oder ähnlich, lese ich immer wieder Kleingedrucktes am Ende diverser Mails. Letzten Endes wollen sie mir alle sagen, ...