Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst BackupExec 9.1 Rev.4691 - Auftragsfehler

Mitglied: 4345

4345 (Level 1)

01.09.2004, aktualisiert 03.08.2005, 12962 Aufrufe, 7 Kommentare

Sicherung bricht mit Fehlermeldung ab

Hallo,

mein Problem: Windows2003 Server und BackupExec seit Jänner 2004 problemlos im Einsatz - seit vorigen Donnerstag leider nicht mehr.
Sichert die Daten auf Band (ca. 50GB) - und stoppt dann alle Dienste und trägt das ganze als Fehler ein ("a00081d9 - Der Systemdienst der BE-Auftragsengine reagiert nicht"). Im Eventlog steht: Fehlgeschlag.Anwend. bengine.exe bzw. fehlgeschlag. Modul ntdll.dll und eine Fehleradresse.

Wer kann mir helfen???
Mitglied: sperbi
29.03.2005 um 16:55 Uhr
Wir habe seit Donnerstag das selbe Problem ... komisch oder auch Veritas Backup Exec 9.1 SP1 + alle Hotfixes auf einem 2003 Server.
Bitte warten ..
Mitglied: sperbi
30.03.2005 um 11:20 Uhr
Ich habe mal nachgelesen und eine mögliche Lösung gefunden die geplanten Aufträge löschen und neu Planen das könnte das Problem beheben. Aber ist noch nicht getestet ich habe gerade ein Backup laufen und dann werden wir sehen ob das geht-
Bitte warten ..
Mitglied: sperbi
31.03.2005 um 09:56 Uhr
Hat nicht funktioniert, hat jemand noch eine Lösung. Oder einen VIP Support bei Veritas wir haben nur einen für die 10.0 Version betrifft doch aber die 9.1 Version
Bitte warten ..
Mitglied: sperbi
04.04.2005 um 16:16 Uhr
also das Backup läuft wieder ohne Probleme, kein Abruch am WE
Bitte warten ..
Mitglied: PeterV.
08.04.2005 um 10:40 Uhr
Wodran hat es denn nun gelegen bzw. was hast du gemacht.
Ich habe nun folgendes:
a00081d9 - Der Systemdienst der Backup Exec-Auftragsengine
reagiert nicht
Bitte warten ..
Mitglied: PeterV.
08.04.2005 um 10:40 Uhr
Also ich habe mal geprüft und es lag teilweise dadran dass es nach einer wiederherstellung zu problemen kommt. Die Sicherung funktioniert nur dann wieder wenn der Server neu gestartet wird. Abhilfe soll das SP2 bringen. Bei mir (uns) hats geholfen.
Gruß Peter
Bitte warten ..
Mitglied: Vatzlaf
03.08.2005 um 09:38 Uhr
bei mir hat das erneute eintragen der dienstanmeldedaten geholfen
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards

Guter RAM für mein Mainboard GA-Z77-DS3H (rev. 1.0) rev. 1.1

gelöst Frage von HansWurstAugustCPU, RAM, Mainboards5 Kommentare

Hallo zusammen, brauche neuen RAM für mein Motherboard welches auf den Namen GA-Z77-DS3H (rev. 1.0) rev. 1.1 hört. Habe ...

Cloud-Dienste

Owncloud 9.1 zeigt keine Apps an

gelöst Frage von achim222Cloud-Dienste6 Kommentare

Hallo zusammen, wahrscheinlich ist es ganz simpel, aber ich finde es einfach nicht :-) Ich habe Apps aktiviert aber ...

Backup

BackupExec - OracleDB - Fehlermeldungen

Frage von tweety2007Backup1 Kommentar

Hallo Zusammen, ich habe ein kleines Problem mit Symantec BackupExec in der Version 15. Beim Backup von zwei Oracle-Datenbanken ...

Backup

Tandberg RDX + BackupExec + SBS2003

gelöst Frage von huggybearBackup6 Kommentare

Hallo zusammen! Ich habe da ein Backup Problem. Wir haben hier ein AD auf einem SBS 2003, der auch ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 1 TagWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 1 TagAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 2 TagenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 2 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Hyper-V
Hyper-V mit altem XEON-Server. Was ist falsch?
Frage von LollipopHyper-V11 Kommentare

Hallo Bin etwas frustriert. Kleinbetrieb, ca. 15 PC's, 2 Stk. Server mit einigen virtuellen PC's für Fernwartung, VaultServer für ...

Windows Server
NTFS Berechtigungen Ordnerstruktur
Frage von hukahu23489Windows Server11 Kommentare

Hallo, ich bin seit kurzem in einer neuen IT-Abteilung und bin über das Berechtigungskonzept des Unternehmens sehr schockiert. Ich ...