Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

BackupExec Sicherungsprüfung schlägt fehl

Mitglied: pollux81

pollux81 (Level 1) - Jetzt verbinden

17.12.2006, aktualisiert 07.01.2009, 7433 Aufrufe, 2 Kommentare

SDX-S500C unter BackupExec 8.5

Hallo,
ich habe ein Sony AIT2 SDX-S500C-Bandlaufwerk unter BackupExec 8.5 und Windows 2000 prof. laufen. Beim Versuch, eine Sicherung mit anschließender Überprüfung läuft alles planmäßig ab bis das Ende der Sicherungsüberprüfung erreicht ist. Dann meldet Veritas "Fehler" und der Auftrag wird angehalten. Tatsächlich sind aber alle Daten auf dem Band und lassen sich auch zurücksichern. Ganz geheuer ist mir das alles aber nicht.

Folgendes habe ich schon ermittelt:

Mit den Sony Tape Tools wird kein Fehler entdeckt (Write/Read).

Mit einem anderen Band tritt derselbe Fehler auf.

Wenn ich andere Daten sichere, tritt derselbe Fehler auf.

Wer hat eine Idee?

Danke
Mitglied: 33425
18.12.2006 um 10:02 Uhr
Da BackupExec 8.5 von Veritas/Symantec nicht mehr in der Wartung ist, solltest du überlegen, ob ein Update nicht mal angebracht wäre.

Imho wird der von dir verwendete Streamer auch nicht nativ von BackupExec unterstützt, bzw. es werden keine Treiber von BE dafür mitgeliefert.

Probier mal den Treiber für das Bandlaufwerk zu aktualisieren. Eventuelll hast du damit mehr Glück.

mfg
Schnitzelchen
Bitte warten ..
Mitglied: pollux81
18.12.2006 um 19:38 Uhr
Hallo,
danke für die Antwort.

Es ist allerdings so, dass im Gerätemanager ein Veritastreiber angezeigt wird, unter dem das Laufwerk in Verwendung ist.

Außerdem gibt es neue Erkenntnisse: ich habe ein altes DLT7000-Laufwerk angeschlossen und dieselben Tests gemacht. Auch hier: die einschlägigen Testtools bestätigen Funktionstüchtigkeit während unter BackupExec die Sicherung zwar durchläuft, Überprüfung aber nicht funktioniert. Es ist mir weiterhin aufgefallen, dass der Fehler an zwei bestimmten Stellen auftritt, nämlich in dem Moment, da Wiederherstellung oder Sicherungsüberprüfung zu 99% fertig sind. Irgendwie schafft Veritas es wohl nciht, den Vorgang richtig abzuschließen.

Es sieht also doch nach einem Softwareproblem aus, oder?
Danke für jede Hilfe
Bitte warten ..
Ähnliche Inhalte
Backup

BackupExec Job schlägt wg. Credentials fehl

Frage von smartinoBackup13 Kommentare

Hallo zusammen, ich habe hier eine ziemlich alte BackupExec 2010 R3 Installation, die ich übernommen habe. Bedauerlicher Weise sind ...

Backup

BackupExec 2010 - normales Datenbackup schlägt fehl, andere Systembackups funktionieren

Frage von staybbBackup2 Kommentare

Hallo zusammen, ich habe ein komisches Phänomen bei BackupExec 2010. Ich möchte ein einfaches inkrementelles Backup von Ordnern und ...

Windows Installation

Windows Upgrade schlägt fehl

Frage von ratzekahlxWindows Installation11 Kommentare

Hallo zusammen, ich habe ein Problem, welches schon seit Tagen ungelöst ist. Simples Upgrade von Windows 7 auf Windows ...

Windows Tools

DotNet Installation schlägt fehl

gelöst Frage von emeriksWindows Tools1 Kommentar

Hi, Windows Server 2008 R2 SP1 Ich will/muss .Net auf min. 4.5 aktualisieren, weil eine Anwendung das erfordert. Egal, ...

Neue Wissensbeiträge
Windows 10

Blackscreen nach dem Update von 1809 auf 1809 wenn der Rechner aus dem Standby gestartet wird

Tipp von FSX2010 vor 17 StundenWindows 103 Kommentare

Habt ihr den Samsung Treiber "Samsung_NVM_Express_Driver_3.0" installiert sollte dieser für 1809 deinstalliert werden da dieser nicht kompatibel ist. Der ...

Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 2 TagenUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 2 TagenAdministrator.de Feedback5 Kommentare

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 4 TagenSonstige Systeme8 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Heiß diskutierte Inhalte
Vmware
Gebrauchten ESXi- Server verkaufen: Festplatten DSGVO-konform löschen?
Frage von l.scheperVmware20 Kommentare

Hallo, wir möchten einen gebrauchten FUJITSU Server verkaufen. Auf dieser Maschine ist noch ein installiertes ESXi 5.1 und ne ...

Router & Routing
Dediziertes ISP -Routing
gelöst Frage von niLuxxRouter & Routing13 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Durch verschiedene Umstände kann es nun sein, dass sich zwei ...

Samba
Linux Server und Windows Linux Client
gelöst Frage von 137898Samba12 Kommentare

Hallo, ich bräuchte dringend bei der Aufgabe etwas Hilfe. Die Firma XYZ besteht auf zwei Abteilungen Logistik und Technik ...

Netzwerke
Server: Sporadische Netzwerk-Aussetzer
gelöst Frage von ennveeNetzwerke11 Kommentare

Liebe Community, in einer Konfiguration mit einem Windows 2016-Server (s.u.) und 8 Clients beobachten wir unregelmäßige kurze Aussetzer - ...