Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

BackupExec - Nach Update, Auftraege verschwunden

Mitglied: garciam

garciam (Level 1) - Jetzt verbinden

12.11.2004, aktualisiert 14.11.2004, 5406 Aufrufe, 2 Kommentare

Hallo Zusammen

Ich habe ein Update von BackupExec 9.0 auf 9.1 gemacht und nun sind alle Auftraege verschwunden. Die Sicherungsauftragsvorlagen und Sicherungsauswahllisten sind aber noch da.

Wenn ich einen neuen Auftrag erstelle, dann BackupExec schliesse und wieder oeffne, ist der neue Auftrag verschwunden. Wenn ich aber dann eine Sicherungsauswahlliste loeschen will, kommt folgende Meldung: Diese Auswahlliste kann nicht geloescht werden. Sie wird wahrscheinlich von einem Auftrag benutzt.

Ich vermute, dass die Auftraege nicht wirklich weg sind, sondern nur nicht sichtbar. Da ich nicht gerade viel Erfahrung mit BackupExec habe, waere ich ueber ein paar Tipps sehr froh.

Gruss
Mitglied: prologix
14.11.2004 um 11:09 Uhr
Hallo,

gut möglich, daß die Datenbank von BackupExec ein Problem hat. Versuch mal folgendes:
- Starte das Program beutil aus dem Installationsverzeichnis von BackupExec.
- Füge der Übersicht Deinen lokalen Server hinzu.
- Über das Kontextmenü kannst Du jetzt die Datenbank überprüfen und reparieren lassen.

Mit etwas Glück werden Deine Aufträge so wieder sichtbar bzw. Du kannst die Auswahllisten bearbeiten.

Grüsse,
ProLogix
Bitte warten ..
Mitglied: garciam
14.11.2004 um 23:15 Uhr
Danke für deinen Tipp, aber leider hat es mein Problem nicht lösen können. Ich habe BackupExec neu installiert, somit ist mein Problem auch gelöst.

Gruss
Bitte warten ..
Ähnliche Inhalte
Backup

BackupExec 2014 Backup Auftrag versehentlich gelöscht

Frage von geTr0ffEnBackup15 Kommentare

Hallo zusammen, leider hat heute einer unserer Azubis versehentlich einen Auftrag in BackupExec gelöscht. Ich habe auch schon den ...

Windows Server

Dienst "Windows Update" verschwunden

gelöst Frage von Dante2191Windows Server6 Kommentare

Hallo allerseits, ich habe seit kurzem ein sehr eigenartiges Phänomen. Vielleicht hatte jemand schon mal sowas. Wir betreiben 3 ...

Windows Server

WSUS Konsole Update Ansichten verschwunden

gelöst Frage von D-LineWindows Server10 Kommentare

Hallo Zusammen Evtl. handelt es sich hier um ein simples Problem. Seit letzter Woche zeigt meine WSUS Konsole keine ...

Windows Server

Windows Server 2012 R2 - Desktop nach Update verschwunden

Frage von derBadnerWindows Server5 Kommentare

Hallo, ich habe folgendes Problem: Windows Server 2012R2 Host Server mit Hyper V, darauf laufen 3 virtuelle Server. An ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 3 StundenWindows 102 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 5 StundenAdministrator.de Feedback9 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 23 StundenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...