Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst BartsPe will nich booten

Mitglied: Lizard

Lizard (Level 1) - Jetzt verbinden

22.08.2007, aktualisiert 23.08.2007, 3667 Aufrufe, 8 Kommentare

Wie es in der Überschrift steht, geht es hier um Barts PE

Und zwar hab ich das Problem, dass ich mir meine Version die ich schon hab erweitern wollte mit Drivern und und und.
Nur das ISO File von meiner ersten Boot CD hab ich nich mehr.

Nur noch die Boot CD.
Nun hab ich mir die CD auf den PC gespielt, habe mir dort die Sachen die ich erweitern wollte hineingespielt und wollte mir dann nen ISO File machen.

Das ISO File war nun noch nicht das Problem .

Also ich hab das ISO - File auf CD gebrannt.

Nun will aber der PC nicht mit der neuen CD Hochbooten.
Ich bekomm da dann immer die Meldung:

"Media test failure, check cable"

Mit der alten CD funktioniert es aber ohne Probleme.

Kann mir da jemand helfen bzw. hatte jemand schoneinmal so ein Problem?

Danke schon mal für eure Antworten.

MFG Lizard
Mitglied: SF7703
22.08.2007 um 17:35 Uhr
Du musst eine Bootfähige CD/DVD erstellen. (kannst Du im Nero auswählen) Auf Festplatte kopieren und wieder Brennen - so geht das nicht.
Du kannst natürlich auch einem dieser Links folgen:

http://www.wintotal.de/Artikel/pebuilder/pebuilder.php

http://www.ultimatebootcd.com/

Damit sollte es gehen. Wenn nicht einfach nochmal melden.

Viel Glück

Sven
Bitte warten ..
Mitglied: cykes
22.08.2007 um 17:48 Uhr
Hi,

ich würde Dir vorschalgen, die CD komplett neu mit dem BartPE Builder zu erstellen, dann funktioniert es ganz sicher.

Gruß

cykes
Bitte warten ..
Mitglied: SF7703
22.08.2007 um 18:55 Uhr
ich würde Dir vorschalgen, die CD komplett neu mit dem BartPE Builder zu erstellen, dann funktioniert es ganz sicher.


Hab ich oben ja mit dem Link schon gemeint. Klick mal auf den ersten. (...wintotal.de...)

Na vielleicht hätt ich es auch noch hinschreiben sollen.?

Bye Sven
Bitte warten ..
Mitglied: cykes
22.08.2007 um 19:53 Uhr
OK, Sorry, ich klick halt ned jeden Link
Bitte warten ..
Mitglied: Lizard
23.08.2007 um 07:40 Uhr
Danke für die Antworten.

Nur wieso geht es nicht so, wie ich esvor hatte, ...

Die Files sind 1:1 die selben + 2 weitere Programme, ...


Und die Idee mit dem neu Builden is ja nich schlecht nur zu Zeitaufwändig, ...

Drum versteh ichs nich, ... kann mir es wer erklären?

Wäre nice^^
Bitte warten ..
Mitglied: cykes
23.08.2007 um 08:45 Uhr
Hi,

ganz einfach, die CD benötigt einen Bootsektor, den Du vor dem Brennen einbinden musst.
Ausserdem müsen die Plugins und Treiber richtig initialisiert und in die Registry der BartPE
CD eingetragen werden, damit sie beim laden des Systems auch gestartet werden.

Gruß

cykes
Bitte warten ..
Mitglied: Lizard
23.08.2007 um 10:42 Uhr
mhh

Danke für deine Antwort!
Nun hätte ich aber eine einfache Lösung gefunden.

Und zwar hab ich mir nen ISO Image von der funktionierenden CD gezogen.
Dieses Image hab ich nun mit Magic ISO aufgemacht.

Den mit Magic ISO kann man ja ISO Files erweitern
Das ist alles eigendlich kein Problem nur wenn ich dann das bearbeitet ISO-File Speichern will,
bleibt das Programm immer bei 50% Speicherstatus stehen.

Schieß ich dann dann Prog ab, weil es nichts mehr macht, ist die neue ISO-Datei vorhanden jedoch ohne vollständigem Inhalt.

Warum is das so?^^
Weis das vielleicht noch jemand?
Bitte warten ..
Mitglied: cykes
23.08.2007 um 11:32 Uhr
Ist MagicISO vielleicht Shareware, die in der Trailversion eien BEschränkung hat, kenne MagicISO
nicht wirklich.
Mach es mit BartPE, das war schone in ernstgemeinter Rat, das erspart grössere Diskussionen
udn nun bastelst Du ja auch schon ne Weile an der Sache rum, da hättest Du das auch schon neu
erstellt mit dem PE Builder.

Den lässt Du dann einfach installiert, der speichert die letzten Einstellungen bezüglich der Plugins
und Treiber. Kann man sogar umkopieren inkl. der Konfiguration.

Gruß

cykes
Bitte warten ..
Ähnliche Inhalte
Windows 7

Produktkey lässt sich nich aktivieren

gelöst Frage von gamerffWindows 75 Kommentare

Guten Morgen Forum, da ich meinen Laptob neu aufsetzen möchte musste ich gestern den Windows Key des Notebooks auslesen ...

PHP

Zeit stimmt nich überein

gelöst Frage von gamerffPHP6 Kommentare

Und zwar möchte ich mit folgendem Befehl die aktuelle Zeit auf meiner Webseite ausgeben: <?php $timeget=time(); $uhrzeit = date("H:i",$timeget); ...

Ubuntu

Zarafa Mail Server liefert nich aus

gelöst Frage von bunticUbuntu3 Kommentare

Halo , seit 2 Tagen weigert sich Zarafa Emails zu senden und empfangen, die mails befinden sich in der ...

Exchange Server

Exchange 2013 Warteschlange wird nich abgearbeitet

gelöst Frage von Philipp711Exchange Server5 Kommentare

Hi Leute, habe heute einen neuen Exchange 2013 in unserer bestehende Struktur installiert. Ich bin bisher relativ zufrieden mit ...

Neue Wissensbeiträge
Humor (lol)
Wieder mal DSGVO
Information von brammer vor 2 StundenHumor (lol)2 Kommentare

Mal was zum Lachen: Der Countdown zur Datenschutz-Grundverordnung läuft. Ab 25. Mai sollte man folgende Regeln beachten: Visitenkarten nur ...

Router & Routing

Cisco Talos deckt riesiges Router- und NAS-Botnetz auf

Tipp von Bosnigel vor 2 StundenRouter & Routing

Anscheinend kommt da wieder was auf uns zu: Gruß Bosnigel

SAN, NAS, DAS
QNAP NAS Datenschutz-Loop nach Firmware-Update
Tipp von vanTast vor 1 TagSAN, NAS, DAS2 Kommentare

Moin, im allgemeinen Trend seine geänderten Datenschutzbedingungen den Kunden zukommen zu lassen kam die Firma QNAP auf die glorreiche ...

Datenschutz
DSGVO Datenschutzgesetz
Anleitung von 1Werner1 vor 1 TagDatenschutz6 Kommentare

Moin, ja was ist das, da ist die DSGVO Datenschutzverordnung. Wie das Gesetz gibt es schon 2 Jahre? Nun ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Powerline über zwei Stockwerke optimieren
gelöst Frage von DultusLAN, WAN, Wireless45 Kommentare

Guten Morgen liebes Forum, ich hätte einmal eine Frage bezüglich Powerline Adapter: Mein Problem ist seit gestern präsent, da ...

Rechtliche Fragen
DISKUSSION: Was bringt der Disclaimer "Wenn Sie nicht der Empfänger sind."
Frage von N8DragonRechtliche Fragen21 Kommentare

So oder ähnlich, lese ich immer wieder Kleingedrucktes am Ende diverser Mails. Letzten Endes wollen sie mir alle sagen, ...

Rechtliche Fragen
DSGVO - Impressum und Datenschutz auf Anmeldeseiten notwendig?
Frage von StefanKittelRechtliche Fragen20 Kommentare

Hallo, was mit gerade eingefallen ist. Muss man auf Anmeldeseiten auch ein Impressum und Datenschutzhinweis haben? Auch hier wird ...

Windows Server
Erstellung eines Objektes für die Gruppenrichtlinie
Frage von uridium69Windows Server16 Kommentare

Hallo zusammen Kurze Frage, wenn ich ein neues Gruppenrichtlinienobjekt erstelle, und dies nur einer bestimmten Benutzergruppe gelten soll, in ...