Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Bekannte Probleme mit Speedport 200 DSL Modem

Mitglied: chillkroete

chillkroete (Level 1) - Jetzt verbinden

11.12.2007, aktualisiert 02.02.2008, 34918 Aufrufe, 9 Kommentare

Hat jemand schon folgendes Problem mit dem DSL Modem Speedport 200 gehabt ? :
Verbindung zu Router + Splitter hergestellt, dann blinkt die DSL-Leuchte. Sobald das DSL-Signal "stabil" ist, geht die LAN- und die DSL-Leuchte aus und das Modem scheint neu zu starten. Das ganze endet in einer Endlosschleife und eine Einwahl ist nicht möglich.
Das ist mir bisher bei sehr vielen Modems bei Kunden aufgefallen. Hab da irgendwas mit Problemen bezüglich des Netzteils gehört. Hat jemand genauere Informationen / Erfahrung mit dem Gerät ?
Mitglied: alexderstift
11.12.2007 um 15:54 Uhr
*lach*

T-com anrufen (0800-3302000), anschei*en, neu liefern lassen, un gut...

Wenn ein wenig Druck gehts per Vorabaustausch

Ansonsten würd ich lieber ein D-Link-Modem nehmen, oder halt direkt nen Router mit integriertem Modem...

Gruß,
Alex
Bitte warten ..
Mitglied: chillkroete
11.12.2007 um 17:25 Uhr
Hi Alex, danke für die Antwort
Das Problem ist folgendes: Ich habe den Fehler bereits bei mehreren Geräten gehabt (OVP!).
Bin kurz davor die Teile aus unserem Vertrieb zu nehmen. Wollte nur mal wissen, ob jemand genauere Infos hat. Hab heute schon 2 D-Link Modems bestellt, damit ich das bei dem Kunden erstmal testen kann. Am DSL-Sign. oder Router kann es nicht liegen, Fehler tritt auch ohne angeschl. Router und an verschiedenen DSL-Anschl. auf...
Gruß, Micha
Bitte warten ..
Mitglied: alexderstift
11.12.2007 um 17:36 Uhr
Hi Micha,

sorry, dass weiß ich leider nicht... Wir verbauen größtenteils die W700V/W701V (wobei ich den 701er bevorzuge - optisch zwar 99% gleich, aber 100% andere Hardware! WESENTLICH stabiler!!!) bei Kunden... Modem's eig. nur gaaanz selten, und dann halt D-Link.

Startet die Mühle denn auch ohne angeschlossenen DSL'er? Es gibt ja manchmal so Sonderkisten, die man erst anmachen und komplett hochfahren lassen muss, bevor man was ansteckt, bzw. andersrum... erst alles anstecken und dann anschalten...

gruß,
alex
Bitte warten ..
Mitglied: chillkroete
11.12.2007 um 18:06 Uhr
Ja, die Hardware im 701er ist von AVM ;) Klar, dass der besser läuft...
Ich werde einfach warten, bis die D-Link Modems geliefert werden und dann nochmal zum Kunden fahren. Auf die Speedport 200 Serie werde ich erstmal verzichten. Hatte heute morgen 2 Stück davon im Auto und bei beiden das gleiche Ergebnis. Hab das eben nochmal hier an meinem DSL-Splitter angeklemmt - das selbe Problem.
Wie auch immer - ein Produkt mehr, dass ich meiden werde
Lieben Dank und noch nen schönen Abend.
Gruß, Micha

P.S.: Hab alle möglichen Kombinationen versucht. Modem an, DSL-Kabel rein / mit LAN, ohne LAN,..... Fehler bleibt bestehen.... Was solls, ich hab jetzt Feierabend ;)
Bitte warten ..
Mitglied: 48844
31.12.2007 um 02:38 Uhr
Hab das gleiche modem gehabt flog nach 6 Monaten rumtelefonieren mit T-Com und 4 austauschgeräten ausm Fenster hab jezt ne Fritz 7170 is sogar als fax und anrufbenatforter zu gebrauchen völlig zu frieden. Selbst der verkuefer ausm tpunk sagte finger weg vom speedport.
Bitte warten ..
Mitglied: Midivirus
07.01.2008 um 07:54 Uhr
Hab das gleiche modem gehabt flog nach 6 Monaten rumtelefonieren mit T-Com und 4
austauschgeräten ausm Fenster

wundert mich ehrlich gesagt nicht, T-COM Produkte sind einfach scheiße, wie die ungelernten 'Techniker'
hab jezt ne Fritz 7170

sehr schön

Selbst der verkuefer ausm t - punk sagte finger weg vom speedport.

Ich war schon lange nicht mehr in so einem Punkt, aber wenn die das meinen ;) dann muss der wohl Ahnung haben *hehe*
Bitte warten ..
Mitglied: Saubaer
11.01.2008 um 21:53 Uhr
Vielen Dank für eure Erfahrungen mit dem Speedport 200!
Ich war schon am zweifeln ob ich selbst noch alle Tassen im Schrank habe.

Bei mir hat sich ca. ein halbes Jahr lang die Internetverbindung pünktlich um 22:00 Uhr verabschiedet mit dem gleichen Problem wie im Forum beschrieben - keine sync. mehr. Auch ich hab alle Kombinationen ausprobiert, sogar eine USV Box hab ich vor das Netzteil des Speedport gehängt - war nach x Anrufen bei der Telekom der einzige Lösungsvorschlag - alles mit dem gleichen Ergebis zwischen 22:00 Uhr und 00:30 Uhr kein Internet .

Zum Jahreswechsel hat sich nun das Modem ganz verabschiedet und ich bekam ein Austauschgerät dass nun garnicht mehr funktioniert. In meiner Verzweiflung habe ich von einem Freund ein "altes" Teledat 330 LAN Gerät bekommen, dass angeblich für seinen 6000er Anschluss nicht geeignet ist und ... es funktioniert sogar mit 6000Mbit ! Ich kann also auch nur empfehlen Speedport 200 entsorgen und auf ein anderes Produkt umsteigen. Das erspart viel Zeit und Nerven.

p.s. Leider hab ich dieses Forum erst jetzt gefunden es hätte mir vieles erspart.

Gruß Stefan
Bitte warten ..
Mitglied: sTu3rz1
17.01.2008 um 16:00 Uhr
Tag auch,

wir haben ebenfalls Probleme hier mit den Speedports. Da aber alle unsere Kunden bereits 100mbit WAN Router haben, braucht es nur ein modem, daher würden wir nie nen Speedport W500V+ einsetzen. Dachte ich zumindest, als ich im November mit nem Arm Speedport 200 Modemen kam. Nu ham wir 8 Stück davon, eins scheint stabil zu laufen, alle anderen verbraten ihre DSL-Leitung, sofern es mal Traffic gibt.

Allerdings suche ich noch vernünftige DSL Modeme für unsere Kunden, habt ihr da nen paar Vorschläge?

grüsse
Bitte warten ..
Mitglied: Midivirus
17.01.2008 um 19:25 Uhr
eins scheint stabil zu laufen, alle anderen verbraten ihre DSL-Leitung, sofern es mal Traffic gibt.

Also das einzige bzw. die beiden, welche ich durch eine FRITZ!BOX SL getauscht habe, liefen gut.
Bis auf das Problem, dass die Breitbandverbindung von XP iwie nach einer Zeit das Passwort vergisst ^^

Allerdings suche ich noch vernünftige DSL Modeme für unsere Kunden, habt ihr da nen paar Vorschläge?

AVM
Bitte warten ..
Ähnliche Inhalte
DSL, VDSL

Kein DSL-Sync mit FritzBox, aber keine Probleme mit SpeedPort

Frage von SarekHLDSL, VDSL41 Kommentare

Hallo zusammen, ich wollte in einer Kirchengemeinde (All-IP mit VDSL 50) heute den Speedport W724V (Typ A) durch eine ...

DSL, VDSL

Speedport nur als Modem einbinden

Frage von stephan902DSL, VDSL21 Kommentare

Hallo, ich möchte in meinem Netzwerk zuhause (hat nichts mit meinem anderen Thema zu tun) folgendes einrichten: Internet > ...

Windows Server

RDS Farm und die bekannten Probleme mit UPD?

gelöst Frage von 93424Windows Server2 Kommentare

Hallo, bei der Recherche nach RDS Farm bin ich immer wieder auf das Problem mit der UPD gestoßen. Gibt ...

Netzwerkgrundlagen

Über welche Steckverbindung wird das DSL-Modem an einen Splitter angeschlossen?

gelöst Frage von julia237Netzwerkgrundlagen15 Kommentare

a) ❒ RJ11 b) ❒ TAE F c) ❒ RJ45 d) ❒ TAE N Ich meine C) oder hier ...

Neue Wissensbeiträge
Drucker und Scanner
HP-MF-Drucker per Fax angreifbsr
Information von Lochkartenstanzer vor 13 StundenDrucker und Scanner

Endlich eine sinnvolle Verwendung für Faxe: Damit kann man offensichtlich den Drucker übernehmen. lks

Router & Routing

Das pfSense Buch ist jetzt für jeden kostenlos zu beziehen

Tipp von magicteddy vor 1 TagRouter & Routing2 Kommentare

Bisher war das Buch nur für zahlende Unterstützer verfügbar, jetzt steht für Jedermann kostenlos zur Verfügung. Siehe auch The ...

Firewall

Möglicherweise neue Sicherheitslücke in Mikrotik-Firmware

Information von LordGurke vor 3 TagenFirewall3 Kommentare

Hallo zusammen, vor ein paar Monaten gab es ja bereits eine Sicherheitslücke in der Firmware von Mikrotik-Routern, über welche ...

Erkennung und -Abwehr
Rechner hacken mit Cortana, auch Remote
Information von Lochkartenstanzer vor 4 TagenErkennung und -Abwehr3 Kommentare

heise berichtet über den Vortrag von der Blackhat Open Sesame: Picking Locks with Cortana. Einige Fehler sind schon gefixt, ...

Heiß diskutierte Inhalte
Windows Netzwerk
Performance bei Terminalserver
Frage von azizalexanderWindows Netzwerk20 Kommentare

Hallo zusammen, Ich wusste nicht in welches Thema meine Frage passt ich Bitte um Vergebung falls ich hier falsch ...

Exchange Server
Exchange 2013 - Unable to Relay nach extern, SuperMailer
Frage von leon123Exchange Server16 Kommentare

Hallo zusammen, ich brauch mal wieder eure Hilfe. Ich beschäftige mich gerade mit dem SuperMailer und erhalte vom Exchange ...

CPU, RAM, Mainboards
Xeon E5620: noch schnell genug?
Frage von ahussainCPU, RAM, Mainboards15 Kommentare

Hallo allerseits, ich habe die Möglichkeit, aus Restbeständen einen Tower mit Xeon E5620 CPU und 24 GB RAM zu ...

Peripheriegeräte
Steckdose(nleiste) mit Schwellwert für off und mit externem Taster
Frage von ahstaxPeripheriegeräte15 Kommentare

Hallo, ich suche eine Steckdose oder Steckdosenleiste mit externem Taster und Schwellwerterkennung. Zu realisieren ist folgendes: Ein PC soll ...