Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bekomme Lancom 1711 VPN nicht eingerichtet

Mitglied: c.t

c.t (Level 1) - Jetzt verbinden

07.06.2006, aktualisiert 08.06.2006, 7640 Aufrufe, 1 Kommentar

Hallo,

ich versuche verzweifelt die Lancom 1711 VPN ans laufen zu bekommen. Mit den Assistenten kann man ja eigentlich icht viel falsch machen, aber irgendiwe geht das nicht.

Habe einen DSL-Router von der Telekom dranhängen. Die Routerfunktion ist abgeschaltet (so das es ein reines DSL-Modem ist).
An der Lancom hängt mein Netzwerk. Als gar nichts ging, habe ich nur mein Notebook drangehangen. Dieses bekommt auch brav die TCP/IP-Einstellungen von der Lancom. Laut der LED des DSL-Modems wird keine Verbindung hergestellt.
Ich weiß, dass das alles etwas schwammig ist, aber daraus kann man ersehen, das ich langsam nicht mehr weiß, wo ich ansetzen soll.

wo wir gerade dabei sind, wo finde ich gut verständliche Tutorials über Routingtabellen. Vermute, das da auch der Fehler liegen könnte, obwohl der Assis. ja ne neue Router anlegt.

Gruß

Christian
Mitglied: Skippy
08.06.2006 um 15:57 Uhr
verstehe ich das richtig, dass der Lancomrouter hinter dem DSL-Router der Telekom hängt?
Was ist deine VPN Gegenstelle, was hängt dort dran?
Hast du feste oder dynamische IP`s?

Meiner meinung nach muss die Routerfunktion des Telkomrouters an sein, sonst kann ja keine Verbindung aufgebaut werden.

Einfacher wäre es den Router umtauschen gegen den 1721 dann hast du weniger Kisten und weniger Probleme.

Bei mir laufen auf jeder Seite je ein 1821 und bauen ein VPN auf. Beide Seiten haben dyn. IP.
Der Austausch der IP-Adressen erfolgt über ISDN ohne Verbindungsaufbau (D-Kanal).
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid

VPN eingerichtet - Serverfestplatte zerschossen

Frage von DaveDaveFestplatten, SSD, Raid11 Kommentare

Guten Tag meine Herren! Also ich kann es mir zwar nicht vorstellen, aber frage vorsichtshalber trotzdem mal nach: Ich ...

Verschlüsselung & Zertifikate

VPN richtig eingerichtet?

Frage von billy01Verschlüsselung & Zertifikate3 Kommentare

Hallo Leute, ich habe an meinem Windows Server ein VPN eingerichtet (nach folgendem Video:). Ich habe dann noch in ...

LAN, WAN, Wireless

VPN Iphone zu Lancom R883VAW und Fritzbox 7490 zu Lancom?

Frage von babylon05LAN, WAN, Wireless4 Kommentare

Hallo, habe vorher zwei Standorte über zwei Fritzboxen 7490 per VPN verbunden. Jetzt habe ich mir einen Lancom router ...

DNS

Lancom VPN hinter Speedport Hybrid

gelöst Frage von ZAFASDNS16 Kommentare

Hallo Zusammen, ich habe den Anschluss von Telekom DSL Business auf Hybrid (Privatkunden) umgestellt. Am Anschluss läuft nun ein ...

Neue Wissensbeiträge
Internet

Europa baut Zensurinfrastruktur auf: EU-Parlament stimmt für Upload-Filter, Leistungsschutzrecht und gegen KI-Forschung

Information von Frank vor 2 TagenInternet9 Kommentare

Eine sehr schlechte Entscheidungen für die Zukunft Europas ist gefallen: Der Rechtsausschuss im EU-Parlament stimmte heute morgen in einer ...

Windows 10

Mikrofon von Headset geht nach Update auf Windows 10 1803 nicht mehr

Tipp von Deepsys vor 4 TagenWindows 102 Kommentare

Ich verwende ein Plantronics Headset das per USB mit dem Windows 10 PC verbunden ist. Damit kann ich auch ...

Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 5 TagenVideo & Streaming9 Kommentare

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 5 TagenErkennung und -Abwehr4 Kommentare

Servus Kollegen, downloadbar unter

Heiß diskutierte Inhalte
Netzwerke
Netzwerkkommunikation von Windows 10 aus Freigabe mit Windows XP funktioniert nicht
gelöst Frage von KLinnebankNetzwerke14 Kommentare

Hallo werte Gemeinde, ja, es ist Freitag. Aber das ist KEINE Freitagsfrage Ich habe ein für mich völlig wirres ...

Festplatten, SSD, Raid
Server Architektur mit RAID 5 - wozu interne Platten?
Frage von Pierre78Festplatten, SSD, Raid10 Kommentare

Hallo, ich beschäftige mich gerade mit RAID Systemen. Ich habe mir einen gebrauchten Dell PowerEdge R515 gekauft. Dieser hat ...

DSL, VDSL
886VA und VDSL 50
Frage von agent00nixDSL, VDSL9 Kommentare

Ich bekomme nicht die vertraglich vereinbarten 50 Mbit/s US sondern nur 15 Mbit/s Was mache ich falsch ? Hier ...

Samba
Netzlaufwerk über VPN hat Probleme
Frage von geocastSamba8 Kommentare

Hallo Zusammen Ich habe hier ein QNAP TS-269 Pro (aktuellste Firmware) NAS in einem entfernten Standort, der über VPN ...