Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bekomme meinen neuen SIEMENS Primergy N400 - Server nicht zum laufen

Mitglied: werner.dorf

werner.dorf (Level 1) - Jetzt verbinden

13.02.2006, aktualisiert 22:00 Uhr, 7389 Aufrufe, 24 Kommentare

Hallo,

ich habe ein peinliches Problem:

ich habe mir vor kurzer Zeit einen Siemens PRIMERGY N400 gekauft (gebraucht).
Allerdings bekomme ich das tolle Ding nicht zum laufen, weil ich noch nicht mal sowas schönes wie einen ANSCHALER finde!!!.
Vill. könnt Ihr mir da helfen.
Unter dem link findet ihr ein paar Bilder.

http://people.freenet.de/schuldozent/
Mitglied: Mario-Admin
13.02.2006 um 18:42 Uhr
ist nen eisa system oder?
brauchst dann die eisaconfig disk ohne die läuft das ding sonst nicht wegen der falschen konfiguration geh mal nach fusjitsu/siemens irgendwo auf der kiste muss ne lange id-nummer sein, die eingeben und suchen lassen dann bekommste alles was dein herz begehrt
jedenfalls hatten wir bis jetzt immer glück damit

mfg mario
Bitte warten ..
Mitglied: werner.dorf
13.02.2006 um 18:44 Uhr
hmm danke erstmal
aber gibt es da eine konkrete Anleitung ?
Bitte warten ..
Mitglied: Mario-Admin
13.02.2006 um 18:45 Uhr
guck doch erst mal auf der seite nach was da alles steht
Bitte warten ..
Mitglied: werner.dorf
13.02.2006 um 18:46 Uhr
ich finde dort leider keine ID Nummer, wo sollte die denn stehen ?
Bitte warten ..
Mitglied: werner.dorf
13.02.2006 um 18:57 Uhr
hmmm joa ich finde nur eine Seite, wo ich Treiber downloaden kann.
Bitte warten ..
Mitglied: Mario-Admin
13.02.2006 um 19:26 Uhr
irgendwo muss ein aufkleber sein wo typ, seriennummer und die id- nummer steht ist bei allen siemensgeräten so es sei denn man hat den aufkleber entfernt
Bitte warten ..
Mitglied: Mario-Admin
13.02.2006 um 19:27 Uhr
ansonsten dort mal anrufen wo du den server her hast oder ist dat nen ebay-teil
Bitte warten ..
Mitglied: werner.dorf
13.02.2006 um 19:30 Uhr
ja das ist ein EBAY - Teil, aber von einer ganz seriösen Firma
Bitte warten ..
Mitglied: werner.dorf
13.02.2006 um 19:32 Uhr
Kann die ID auch sie "S/N" sein ?
die wäre dann auch auf den Bildern drauf.
Bitte warten ..
Mitglied: Mario-Admin
13.02.2006 um 19:33 Uhr
mom ich gucke gerade
Bitte warten ..
Mitglied: Mario-Admin
13.02.2006 um 19:36 Uhr
versuchs doch einfach mal soweit mir bekannt ist fängt das sonst immer mit ID-(ABC).....(D)..............(E) so in etwa sollte sie aussehen buchstaben und zahlen
Bitte warten ..
Mitglied: Mario-Admin
13.02.2006 um 19:37 Uhr
normal von aussen immer gut sichtbar
Bitte warten ..
Mitglied: Mario-Admin
13.02.2006 um 19:40 Uhr
geht ja auch nicht um ebay aber ich glaube kaum das die firma deinem verkäver daten oder software rausgibt oder doch mal versuchen
Bitte warten ..
Mitglied: werner.dorf
13.02.2006 um 19:46 Uhr
allerdings gibt es bei SIEMENS nur eine Eingabefunktion und die ist für den Treiberdownload.
Vill. kannst du mir ja mal den direkten link dazu geben, da ich es einfach nicht finde
Bitte warten ..
Mitglied: Mario-Admin
13.02.2006 um 19:54 Uhr
http://www.fujitsu-siemens.de/

links unten eingabe ident-nr
Bitte warten ..
Mitglied: Mario-Admin
13.02.2006 um 19:55 Uhr
ohne die identnummer kommst bei siemens nicht weiter! ist halt siemens
Bitte warten ..
Mitglied: Mario-Admin
13.02.2006 um 19:59 Uhr
http://www.fujitsu.com/global/services/computing/server/ia/archive/PRMR ...

aber vorsicht du must ganz sicher sein welchen du hast !!!!!
Bitte warten ..
Mitglied: Mario-Admin
13.02.2006 um 20:04 Uhr
haste denn mal geschaut ob es ein eisa-system ist ?
Bitte warten ..
Mitglied: werner.dorf
13.02.2006 um 20:14 Uhr
Woran erkenne ich denn ob es ein EISA System ist???
Und woran erkenne ich welchen kram ich da bei dem link zudownloden habe ?
Bitte warten ..
Mitglied: Mario-Admin
13.02.2006 um 20:37 Uhr
guck mal auf das bussystem oder mach mal ein bild davon und stelle das ein wenn da was drin ist also kein reiner isa, kein pci agp also was du nicht kennst dann haste eisa in einem eisa bus kannst auch isa stecken wenn der vorbesitzer nur z.b. eine karte aus dem eise ausgebaut hat ohne das system mit der ecu neu zu konfigurieren haste nämlich solche probleme

auf deine 2te frage das ist ja das prob du brachst die verdammte ID-Nummer von der kist ohne die kannst eventuell nur noch bei siemens anrufen und den genau sagen was alles verbaut ist als alle nummern vom board abschreiben
Bitte warten ..
Mitglied: werner.dorf
13.02.2006 um 21:03 Uhr
wenn ich nen anderes Pic machen soll dann sag bescheid
http://people.freenet.de/schuldozent/1234.JPG
Bitte warten ..
Mitglied: Mario-Admin
13.02.2006 um 21:11 Uhr
nee so wie das aussieht ist das kein eisa dann weiter kenne das prob von acer arbeitsspeicher komplett und io sonstige abstrackte baugruppen gesteckt eventuell eine cpu defekt mach noch mal nen pic von oben auf das board
Bitte warten ..
Mitglied: werner.dorf
13.02.2006 um 21:36 Uhr
ne endlich er läuft!!!!!
ich habe einfach alle 4 CPU's herrausgenommen und wieder rein


danke trozdem
Bitte warten ..
Mitglied: Mario-Admin
13.02.2006 um 22:00 Uhr
na dann ist doch alles bestens viel glück noch damit

mfg mario
Bitte warten ..
Ähnliche Inhalte
Windows 7

Alte Windows Partition mit neuem Mainboard zum laufen bekommen

Frage von aif-getWindows 714 Kommentare

Hallo, habe ein windows 7 und windows xp system gehabt. Nun neues Mainboard in meinen Rechner eingebaut. Bekomme leider ...

Linux

Treiber für Festplattencontroller gesucht - bekomme meinen Server nicht zum Laufen

Frage von SilberfischLinux5 Kommentare

Moin, ich bin schon länger aktiv im Bereich Server, allerdings nur Software technisch. Lange Zeit nur gemietet, habe immer ...

C und C++

C++ mit Qt bekomme ich einfach nicht zum laufen

Frage von PeterPannC und C++3 Kommentare

Hallo! Ich muss leider Qt für die Uni benutzen aber es will euinfach nicht funktionieren Wie man sieht benutze ...

Vmware

Bekomme VMWare Workstation nicht unter Ubuntu 16.04 zum Laufen

gelöst Frage von Stefan007Vmware3 Kommentare

Hallo Leute, ich bekomme VMWare nicht gestartet. Die Installation läuft ohne Fehler durch, wenn ich VMWare dann starte sehe ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 14 StundenHumor (lol)3 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 1 TagSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 1 TagMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware16 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...

Windows Netzwerk
Backup über WAN
Frage von petereWindows Netzwerk11 Kommentare

Hallo, ich muss aus einem entfernten WAN (synchrone 1Gbit) Daten sichern. Dabei handelt es sich sowohl um wenige große ...