Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bekommkeine richtige verbindung

Mitglied: Verplant

Verplant (Level 1) - Jetzt verbinden

27.08.2007, aktualisiert 31.08.2007, 4253 Aufrufe, 14 Kommentare

Erstma hallo und danke im vorraus!

Also folgendes prob.
ich hab im mom ne ganz norm kabel verb. will aber nu an mein lept. eine wlan verb machen klappt alles super anfangs allerdings findet mein lept. nur eine pc zu pc wlan verbindung (diese hat aber den gleichen Namen mit der ssid etc wie die von mir gefertigte aber wenn ich verbinde kann ich nich ins I-net obwohl es mir anzeigt das ich verb. bin ich weis nich mehr weiter ( kann es daran liegen das es als pc zu pc verb. annerkannt wird??

P.s hab schon alle protokolle inst. und der hacken is bei der selber gef. verb. bei pc zu pc verbindung auch drausen aber das is ja glaub egal da mein lapt. eh immer selber eine neue macht und nicht die vorgegebene nimmt.

plz plz help
Mitglied: uebeltat
27.08.2007 um 22:21 Uhr
Folgendes:

Rechtschreibung anpassen, technische Daten nennen (Router, Betriebssystem, etc.) und dann sehen wir weiter...

Gruß, Lars
Bitte warten ..
Mitglied: MagicM
27.08.2007 um 23:50 Uhr
@Verplant: Abkz. erleicht. nicht immer d. lesen.

Auch wenn Du es beim schreiben scheinbar eilig gehabt hast, solltest Du deinen Beitrag so gestalten, dass andere Leute diesen auch verstehen können - ohne 3 x lesen zu müssen.

PS: Die Hochstell/Umschalttaste sind nicht nur besonders chic auf der Tastatur aus, nein, sie hat auch eine Funktion!
Bitte warten ..
Mitglied: uebeltat
28.08.2007 um 06:14 Uhr
@MagicM
So könnte man es auch ausdrücken


Aber so dringend scheint sein Problem ja nicht zu sein...
Bitte warten ..
Mitglied: Biber
28.08.2007 um 12:00 Uhr
>Aber so dringend scheint sein Problem ja nicht zu sein...

Dann schiebe ich den Quatsch erstmal in den Papierkorb, bis er sich bewegt.

Grüße
Biber
Bitte warten ..
Mitglied: Verplant
28.08.2007 um 12:10 Uhr
Also sorry war wirklich in eile!!!

Wlan Router T. Speedport 500V
Betreibersystem Windows XP
Laptop Supersonic PCI


Fals ihr noch was braucht einfach sagen!


Das Vorhaben!!

Ich hab im moment ein I-net Verbindung über Kabel will aber nun eine Wlan verbindung (hört sich schön einfach an ist es im normal fall auch, aber ich verzfeifle gerade.)


Das Problem!!

Unter Netzwerkverbindungen -> Drathlosenetzwerke hab ich ein bevorzugtes Netz gestalltet mit passender SSID . offener Autentifizierung und ohne Verschlüsselung (geht auch mit nicht) alles über einstimment mit den Daten meines Routers das Kästchen Pc zu Pc verbindung is auch aus.
Firewall ist auch ausgeschaltet und Protokolle sind auch alle installiert.
Also alles soweit richtig gemacht? Korregiert mich wenn nicht!

Wenn ich mir nun die wlan Verbindungen auflisten lasse die wo er findet, findet er nur eine pc zu pc verbindung die mein Windows selbst erstellt hat, diese hat aber den gleichen namen von der SSID her und das gleiche auch bei der verschlüsselung, aber wen ich verbinde kann ich mit dieser Verbindung nich ins I-net.

Und die richtig verbindung musste es sein den wen ich näher an den Router gehe wird das signal unweigerlich stärker.


Die löhsungs Frage!!

Wie mach ich aus meine pc zu pc verbindung (wlan) eine normale wlan Verbindung damit ich ins I-net damit kann???

Danke
Bitte warten ..
Mitglied: Biber
28.08.2007 um 12:23 Uhr
--------------> wieder zurückgestellt aus dem Papierkorb nach "LAN, WAN und Wireless".
Grüße Biber
Bitte warten ..
Mitglied: uebeltat
28.08.2007 um 16:10 Uhr
Danke an Biber für das hin und her geschiebe

Nun zu deinem Problem:

Wenn du alle WLAN-Verbindungen aus den Drahtloseinstellungen löschst und beim Router einstellst, dass die SSID gesendet (angezeigt) wird, solltest du rein theoretisch eine Verbindung bekommen.

Ist beim router DHCP aktiviert? Ist evtl. in den Sicherheitseinstellungen des Router ne MAC-Filterung aktiv? Weiß grad nicht mehr genau oder der W500V (nicht 500V, denke mal das hast du in der Hitze des Gefechts vergessen ) sowas hat...

Wenn das nicht der Fall ist, versuche mal mit einem WLAN Sniffer das Netzwerk zu finden. Oder mit einem anderen WLAN-fähigen Gerät...

Grüße, Lars
Bitte warten ..
Mitglied: Verplant
28.08.2007 um 16:44 Uhr
Also volgendes die SSID wird gesendet, die Mac filterrung is nicht aktiv!! (sollte sie aktiv sein?)
DHCP ist auch ein (soll ich die aus machen?)

So verbindungen hab ich erneuert aber er findet nur eine pc zu pc verbindung mit der von mir normalen gemachten SSID das heißt ja eigentlich das mein leptop die richtige verbindung bzw signal hat aber dies als falsche verbindung ansieht und das kann ich net ändern oder weiß nich wie.

Das mit dem Sniffer werd ich noch versuchen
Bitte warten ..
Mitglied: uebeltat
28.08.2007 um 18:45 Uhr
MAC-Filterung soll (erstmal) aus sein, DHCP soll (erstmal) an sein...

Komisches Phänomen hast du da... Mach mich bis morgen mal schlau!

Geht es denn mit anderen WLAN-Clients?
Bitte warten ..
Mitglied: Verplant
29.08.2007 um 12:36 Uhr
Moin erstma,

also hab das ganze nochmal mit meinem alten t-sinus154 data 2 probiert is das gleiche das ding findet die Verbindung kan auch verbinden aber wen ich im explorer was offnen will kommt Fehlgeschlagen.
Bitte warten ..
Mitglied: Verplant
29.08.2007 um 12:39 Uhr
Evtl hilft euch das noch bei Empfangene Fragmente steht ne x belibige zahl aber bei gesendetet kommt nie was das steht immer 0
Bitte warten ..
Mitglied: uebeltat
30.08.2007 um 10:26 Uhr
Kannst du den WLAN-Router anpingen?

Hast du in den WLAN-Eigenschaften "Ip-Adresse automatisch beziehen" eingeschaltet?
Wenn nein: Welche IP-Adresse, welches Gateway hast du auf deinem Laptop eingetragen?
Bitte warten ..
Mitglied: Verplant
30.08.2007 um 22:30 Uhr
JO stimmt im moment zeigt er mir unter ip adresse schon was an aber nichts unter gateway wo kann ich das einstellen??? Danke
Bitte warten ..
Mitglied: uebeltat
31.08.2007 um 01:20 Uhr
Systemsteuerung, Netzwerkverbindungen, Rechtsklick auf die WLAN-Verbindung und dann TCP/IP, die Eigenschaften und dann kannste das Gateway eintragen... Also die IP vom AP...
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

Ein Server aber 2 Internetzugänge, wie verbindung richtig einstellen?

gelöst Frage von Axl-RoseLAN, WAN, Wireless7 Kommentare

Salute! Hab ein kleines Problem mit meinem neuen NAS: Der hat einen Ethernet Lan anschluss ein einen Internen Wlan ...

Vmware

Richtig Templates erstellen, wie wäre es richtig?

Frage von DeathNoteVmware11 Kommentare

Hallo. Ich würde mir gerne für 2012R2 Win10 und Win7 Templates erstellen. Also Maschinen, die ich mal jederzeit mit ...

Switche und Hubs

Der richtige Switch für uns

gelöst Frage von sharcySwitche und Hubs10 Kommentare

Hallo zusammen, Neuling hier, Anwender mit ein paar Grundkenntnissen zum Thema Netzwerk, ambitioniert. Und natürlich habe ich eine Frage ...

Peripheriegeräte

Das richtige Werkzeug

gelöst Frage von MavericPeripheriegeräte17 Kommentare

Moin zusammen, ich habe leider keine passende Kategorie gefunden denke aber das viele von euch schon mindestens einmal vor ...

Neue Wissensbeiträge
CPU, RAM, Mainboards
Neverending story
Tipp von keine-ahnung vor 14 StundenCPU, RAM, Mainboards1 Kommentar

Da kommt man mit dem fixen gar nicht mehr hinterher und die CPU erreichen wieder Rechenleistungen im Bereich des ...

Multimedia & Zubehör
AVM Fritz USB WLAN Sticks schneller einschalten
Tipp von NetzwerkDude vor 2 TagenMultimedia & Zubehör4 Kommentare

Die AVM Fritz WLAN Sticks haben in der Firmware 2 Modis: Einmal als Massenspeicher und einmal als WLAN Netzwerkkarte ...

Windows Server

Windows Server Backup schlägt fehl - Lösung 2008-2016

Tipp von BiGnoob vor 2 TagenWindows Server

Hi zusammen , ich möchte gerne einen Lösungstipp abgeben für folgenden Fehler: Lösung ist folgende:

Humor (lol)
Telekom vs. O2 - 3:2
Erfahrungsbericht von the-buccaneer vor 3 TagenHumor (lol)4 Kommentare

Unglaublich aber wahr: Nachdem mein privater Anschluss am 19.04.18 auf VOIP und VDSL umgestellt wurde, hatte ich seitdem 1,5 ...

Heiß diskutierte Inhalte
PHP
Nach Umzug zu 1und1 bekomme ich beim Eintrag in die DB Tabelle folgenden Fehler
gelöst Frage von jensgebkenPHP35 Kommentare

INSERT command denied to user 'dbo45342345342231244'@'112.127.102.073' for table 'orders'

Rechtliche Fragen
DSGVO - Impressum und Datenschutz auf Anmeldeseiten notwendig?
Frage von StefanKittelRechtliche Fragen16 Kommentare

Hallo, was mit gerade eingefallen ist. Muss man auf Anmeldeseiten auch ein Impressum und Datenschutzhinweis haben? Auch hier wird ...

Windows Userverwaltung
Problem mit Benutzerprofil
Frage von lieferscheinWindows Userverwaltung12 Kommentare

Guten Tag liebe Community, folgendes Problem habe ich: User meldet sich auf Client A an - sein Homelaufwerk verbindet. ...

Windows Server
2003er RDS Server lässt alten ThinClient nach Updates nicht mehr anmelden
Frage von KnorkatorWindows Server9 Kommentare

Hallo zusammen, wir hatten die Aufgabe, ein System (keine Domänenanbindung) zu virtualisieren welches mehrere Jahre keine Updates gesehen hat. ...