Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Benutzeranmeldung NAS Laufwerk

Mitglied: Icelaender

Icelaender (Level 1) - Jetzt verbinden

01.02.2008, aktualisiert 05.02.2008, 4449 Aufrufe, 4 Kommentare

Hallo,
ich hoffe ich bin hir im richtigen bereich gelandet mit meinem kleinen Problemchin.
Also: ich habe mir vor kurzem ein ET-1325 Gehäuse zugelegt. ich habe in dem Gehäuse eine Flamm neue 500GB Festpatte von Caviar "SE16, 400GB"
Wenn ich in meinem Web.- Browser „http://storage&ldquo" eingebe, werde ich nach Benutzername & PW gefragt. ich bestätige beides mit admin, & das Fenster öffnet sich das Fenster sofort wieder, ohne mich auf die Konfig. Seite zu bringen.
Gebe ich über meine Eingabeleiste „\\storage“ ein, öffnet sich der normale Browser. Das Laufwerk wird also scheinbar erkannt.
Vielleicht kann mir einer sagen, woran der Anmeldekonflikt liegen könnte.
Ich danke euch im voraus für eure „Teilnahme“

Mitglied: circassia
02.02.2008 um 10:12 Uhr
Hi,

es kann sein, dass du bei der Erstinstallation die mitglieferte CD und die darauf vorhandene exe starten musst, um den Adminzugang festzulegen.

mfg
Bitte warten ..
Mitglied: Icelaender
02.02.2008 um 15:35 Uhr
Servus circassia .
Dachte ich auch erst aber ehrlich gesagt weiß ich nicht wirklich wie ich da vorgehen soll. Auf der CD sind zwar einige *.exe Dateien:

X:\DRIVER\CY68300 C\cy_bg.exe 116 k 12.05.2006 10:57 r---
X:\DRIVER\CY68300 C\cy_ni9X.exe 276 k 12.05.2006 10:57 r---
X:\DRIVER\CY68300 C\cy_nint.exe 276 k 12.05.2006 10:57 r---
X:\DRIVER\CY68300 C\cy_un.exe 96 k 12.05.2006 10:57 r---
X:\DRIVER\Lan Server\Lan Server\DX3535 LAN SERVER DRIVER\GL811E\delentry.exe 32 k 22.03.2006 03:37 r---
X:\DRIVER\Lan Server\Lan Server\DX3535 LAN SERVER DRIVER\GL811E\deluidrv.exe 36 k 22.03.2006 03:37 r---
X:\DRIVER\Lan Server\Lan Server\DX3535 LAN SERVER DRIVER\GL811E\setup.exe 56 k 22.03.2006 03:37 r---
X:\DRIVER\Lan Server\Lan Server\DX3535 LAN SERVER DRIVER\GL811E\USBMonit.exe 44 k 22.03.2006 03:37 r---
X:\DRIVER\Win98 Driver Usb To Sata\Win98 Driver Usb To Sata\Win98 Driver\JMUsbMon.exe 48 k 19.09.2005 10:12 r---
X:\DRIVER\Win98 Driver Usb To Sata\Win98 Driver Usb To Sata\Win98 Driver\Setup.exe 44 k 21.06.2005 03:11 r---
1.024 k in 10 Dateien

mir scheint es sich eher um 98er treiber zu handeln. !?
Die Anleitung bringt mich auch nicht wirklich weiter, wenn es nach der ging: Anklemmen & läuft.....

Mit freundlichen Grüßen
Bitte warten ..
Mitglied: Icelaender
05.02.2008 um 00:56 Uhr
Leider bin ich immer noch nicht weiter gekommen mit meinem NAS Laufwerk. ...
Ich dachte schon, vielleicht liegt es daran, dass ich das Gehäuse gebraucht gekauft habe, dass vielleicht noch der Benutzername & das Passwort von dem Vorbesitzer auf dem Gehäuse gespeichert ist????

Vielleicht kann mir jemand sagen, ob ich die Daten (Passwort & Benutzername) auf dem Festplattengehäuse löschen kann?
Bitte warten ..
Mitglied: Icelaender
05.02.2008 um 01:16 Uhr
Hallo,
mein Problemchen hat sich eben aufgelöst. Ich habe über ein anderes Forum einen Tipp gefunden, wie ich das Laufwerk in den Werkszustand bringen kann.
Alles wieder gut.
Bitte warten ..
Ähnliche Inhalte
Mac OS X

Timemaschine sichert nicht auf NAS-Laufwerk

Frage von mkellersMac OS X1 Kommentar

Ich habe seit dem Update auf OS X 10.11.5 ein Problem bei meinem IMAC. Die Timemaschine kann sich nicht ...

Windows 7

In WIN 7 auf NAS als Laufwerk zugreifen - Passwort für NAS?

gelöst Frage von Maxxx01Windows 741 Kommentare

Hallo, ich habe in WIN 7 im Dateiexplorer ein Laufwerk eingebunden das auf ein im Netzwerk befindliches NAS mittels ...

Netzwerkmanagement

Windows 10 von NAS Laufwerk trennen

gelöst Frage von VatroxVamuNetzwerkmanagement2 Kommentare

Hallo, ich verwende ein Notebook mit Windows 10 und ein Synology NAS. Die Netzlaufwerke habe ich bereits alle getrennt. ...

SAN, NAS, DAS

NAS Zyxel 325v2 als permanentes Laufwerk in fremden Netzwerk

Frage von Logan80SAN, NAS, DAS1 Kommentar

Hallo, ich möchte gern meine NAS in meiner zweiten Wohnung als Netzlaufwerk nutzen. Ich möchte es aber so nutzen, ...

Neue Wissensbeiträge
Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 8 StundenWindows 10

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 9 StundenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 2 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Suche Projektpartner

PC Recycling Projekte mit Flüchtlingen und Kids suchen Materialspenden und Mitmacher!

Erfahrungsbericht von NettePCyclePiraten vor 3 TagenSuche Projektpartner12 Kommentare

Hallöchen liebe Kollegen, ich betreue zwei PC-Gruppen im Raum Dortmund: "Ne#e PCycle Pir@ten" & "PCschr@uber Br@mbauer" Wir sind eine ...

Heiß diskutierte Inhalte
Batch & Shell
PowerShell Auflösung zu .txt (Skript als exe) falsche Auflösung?!
Frage von timsen-96Batch & Shell26 Kommentare

Ich habe folgendes Skript um die Bildschirmauflösung herauszufinden, was auch in PowerShell super funktioniert: Add-Type -AssemblyName System.Windows.Forms $Width = ...

Humor (lol)
Windows 10 - immer für Überraschungen gut
gelöst Frage von HenereHumor (lol)18 Kommentare

Eben nach (beim) installieren der neuesten Updates für 1803 :-) Und sorry fürs Handyfoto, aber der musste sein. Nach ...

Exchange Server
Exchange Backup 10 Jahre Aufbewahrung
Frage von arccosExchange Server17 Kommentare

Hallo zusammen. Aktuell beschäftigen mich ein paar Fragen zum Thema Office365/ Exchange. 1.10 Jahre Aufbewahrungspflicht sicherstellen 2.Kann man als ...

Samba
Samba-NAS Zugriff verweigert
gelöst Frage von VernoxVernaxSamba15 Kommentare

hallo ich schaffe es einfach nicht meinem User Rechte zum schreiben zu geben. Ich habe dies alles auf nem ...