Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Benutzerauthentifizierung unter SBS 2003 im OWA

Mitglied: mschonha

mschonha (Level 1) - Jetzt verbinden

06.01.2009, aktualisiert 09:02 Uhr, 3290 Aufrufe, 3 Kommentare

Hallo zusammen,
ich habe soeben einen W2k3 SBS installiert, funktioniert alles einwandfrei bis auf das OWA von extern. da erscheint immer, wenn ich drauf zugreifen will eine Benutzerauthentifizierung. Wenn ich intern drauf zugreife funktioniert das einwandfrei. Ich habe auch ein güöltiges Zertifikat draufgebunden.
Kann mir jemand auf die Sprünge helfen, vielleicht ist das nur ein klick, den ich vergessen habe zu setzen, vielleicht hat das noch etwas mit der Firewall des SBS zu tun, mir gehen grad die Ideen aus.

Danke im vorraus.

Gruß Michael
Mitglied: wiesi200
06.01.2009 um 09:13 Uhr
Ist das der Selbe Rechner wo du intern bzw. extern Arbeitest?
Meldest du die extern am Rechner mit einer Domainauthentifizierung der SBS Domain an?
Bitte warten ..
Mitglied: mschonha
06.01.2009 um 09:19 Uhr
Hallo, das ist nicht derselbe rechner, ich schalte mich per RDP auf einen Rechner im WWW auf und versuche von dem eine Verbindung zu erstellen. Ich versuche es auch mit der vorangestellten Domäne mich anzumelden (Domäne\User) funktioniert aber leider nicht !

Gruß Michael
Bitte warten ..
Mitglied: GuentherH
06.01.2009 um 12:23 Uhr
Hallo.

Hast du die Konfiguration mit dem Assistenten für das Internet durchgeführt? Wenn nein, dann führe diesen einmal aus.
http://www.sbspraxis.de/owa/owa002/owa002.html

LG Günther
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

WLAN Benutzerauthentifizierung und Logging

gelöst Frage von WebkamerLAN, WAN, Wireless6 Kommentare

Liebe Admin Gemeinde, ich hab hier eine Frage zum Thema WLAN Sicherheit und Authentifizierung. Zu meinem Vorhaben: Ein Abgelegener ...

Windows Server

OWA von SBS 2011nutzen, welche Firewall?

Frage von Philipp.SWindows Server5 Kommentare

Hallo liebe Administratoren, leider hab ich auf meine Frage in der Suchfunktion nichts explizit passendes gefunden Momentane Situation: Wir ...

Exchange Server

Exchange 2003: OWA-Website

gelöst Frage von Johannes270198Exchange Server9 Kommentare

Guten Abend zusammen, ich richte gerade zum ersten Mal Exchange 2003 ein. Vom 2008er weiß ich, dass das OWA ...

Windows Server

RDP-Sitzung - Benutzerauthentifizierung in RDP Sitzung

Frage von c0d3.r3dWindows Server1 Kommentar

Hallo! Leider bin ich mit meinem Latein am Ende. Ich versuche seit Stunden unsere RDP-Server so zu konfigurieren, dass ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 17 StundenWindows 103 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 20 StundenAdministrator.de Feedback14 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 2 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Network
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Network15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Memory Cards
Vergessliche USB-Sticks?
Frage von hanheikMemory Cards14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Hyper-V
Hyper-V mit altem XEON-Server. Was ist falsch?
Frage von LollipopHyper-V11 Kommentare

Hallo Bin etwas frustriert. Kleinbetrieb, ca. 15 PC's, 2 Stk. Server mit einigen virtuellen PC's für Fernwartung, VaultServer für ...