Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

"Benutzereinstellungen werden geladen..." - dauert ewig!

Mitglied: jwoe

jwoe (Level 1) - Jetzt verbinden

23.01.2006, aktualisiert 20:09 Uhr, 31573 Aufrufe, 6 Kommentare

Hallo,

habe auf der Arbeit ein Problem.

Konfiguration Client-PC: DELL Optiplex 520, P4 3,0GHz, 1024mb ram, 80gb sata hdd, windows xp prof
Konfiguration Server: DELL PowerEdge 1400, P3 866, 256mb ram, 2x17,4gb scsi (raid 1), windows 2000 server

Und zwar, wenn ich den Rechner boote und mich anmelde oder im laufenden Betrieb abmelde und einen anderen Benutzer anmelde, bleibt er ca. 3 Minuten bei oben beschriebener Meldung stehen.

Der Server ist primärer Domänencontroller.

Servergestützte Profile gibt es afaik keine!

Bei einem anderen XP Prof PC gibt es dieses Problem nicht, den hab allerdings auch nicht ich eingerichtet. Ich bin neben der Schule dort quasi der "Admin" auf Aushilfsbasis.

Das Problem trat erst auf, als der PC in die Domäne eingegliedert wurde. Davor hat alles ohne Probleme funktioniert.

Ich würde mich über Antworten freuen,
Jonas

ARGH! Mögliche Antworten oder verwandte Beiträge hat mir einen Lösungsvorschlag geliefert, werde das testen!
Mitglied: CouchCoach
23.01.2006 um 18:36 Uhr
Schau mal deine TCP/IP Konfiguration an, vor allem die NETBIOS over TCP/IP.

Grüße
Bitte warten ..
Mitglied: jwoe
23.01.2006 um 18:37 Uhr
habs schon, liegt an den falschen Gateway/DNS Einstellungen. XP ist da wohl viel empfindlicher als 2000.
Bitte warten ..
Mitglied: CouchCoach
23.01.2006 um 18:59 Uhr
siehstes,

Grüße
Bitte warten ..
Mitglied: Dani
23.01.2006 um 19:17 Uhr
Sollte man das aktivieren oder deaktivieren?!
Bitte warten ..
Mitglied: NaCkHaYeD
23.01.2006 um 19:37 Uhr
2000 ist genauso empfindlich.

mfg
Thomas
Bitte warten ..
Mitglied: jwoe
23.01.2006 um 20:09 Uhr
Aus meiner Erfahrung raus: nein!
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk

Computereinstellungen werden übernommen. Dauert ewig

gelöst Frage von Mad-EyeWindows Netzwerk1 Kommentar

Hallo zusammen, ich versuche gerade herauszufinden warum alle unsere Computer etwa 2 Minuten im Bildschirm "Computereinstellungen werden übernommen" stehen ...

Xenserver

Export VM dauert ewig

gelöst Frage von goodbytesXenserver4 Kommentare

Hallo, ich stehe vor dem Problem, dass ich VM`s von einem alten XEN-Server auf eine neue Maschine transferieren muss. ...

Windows Server

Verschlüsselte Datei kopieren dauert ewig

Frage von xbast1xWindows Server2 Kommentare

Hallo, wir haben unsere Serverlandsschaft von Server 2003 auf Server 2012 gezogen. Lokale Dateien auf den Clients (Win 7 ...

Windows Netzwerk

Bootvorgang mit fester iPv4 dauert ewig

gelöst Frage von BERGER-ITWindows Netzwerk13 Kommentare

Liebe Community, wir haben ein Netzwerk mit einem SBS 2011 Server (Active Directory, Exchange) und ca. 25 Arbeitsplätze mit ...

Neue Wissensbeiträge
Server-Hardware
HP iLO ist gefährdet (iLO 4))
Tipp von AlFalcone vor 6 StundenServer-Hardware

Gemäss Twitter und Heise gibt es eine Angriffsmöglichkeit auf iLO Quelle: iLO ist gefährdet

CMS
Erneut kritische Zero-Day-Lücke in Drupal
Tipp von Reini82 vor 15 StundenCMS

Laut einem Bericht auf t3n gibt es eine Schwere Sicherheitslücke in Drupal die auch schon ausgenutzt wird. Betroffen sind ...

Sicherheit

MikroTik-Router patchen, Schwachstelle wird ausgenutzt

Information von kgborn vor 1 TagSicherheit

Am 23. April 2018 wurde von Mikrotik ein Security Advisory herausgegeben, welches auf eine Schwachstelle im RouterOS hinwies. Mikrotik ...

Windows 10

Microcode-Updates KB4090007, KB4091663, KB4091664, KB4091666 für Windows 10

Information von kgborn vor 1 TagWindows 101 Kommentar

Kurze Information für Administratoren von Windows 10-Systemen, die mit neueren Intel CPUs laufen. Microsoft hat zum 23. April 2018 ...

Heiß diskutierte Inhalte
Windows Server
Alten DC entfernen
gelöst Frage von smartinoWindows Server27 Kommentare

Hallo zusammen, ich habe hier eine Umgebung übernommen und erstmal einen DCDIAG gemacht. Dabei fällt auf, daß eine ganze ...

Ausbildung
Wie gelingt ein guter Einstieg in die FiSi-Ausbildung? (Umschulung)
Frage von SiAnKoAusbildung27 Kommentare

Schönen guten Tag, ich bin SiAnKo und habe seit dem 1.04.2018 eine Umschulung als FiSi angefangen. Ich möchte natürlich ...

Batch & Shell
Mit Powershell den Inhalt einer Excel mit einer Text Datei abgleichen
gelöst Frage von Bommi1961Batch & Shell21 Kommentare

Hallo zusammen, ich muss den Inhalt einer Excel Datei (Mappe1) mit dem Daten einer Text Datei abgleichen. Die Daten ...

Router & Routing
Subnetzmaske vergrößern
gelöst Frage von groovesurferRouter & Routing18 Kommentare

Hallo, hat jemand schonmal getestet was passiert, wenn man die Subnetzmaske bei laufendem Betrieb (wenn user im Netzwerk verbunden ...