Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Benutzereinstellungen werden geladen dauert zu lange

Mitglied: corum

corum (Level 1) - Jetzt verbinden

27.01.2007, aktualisiert 17:05 Uhr, 17055 Aufrufe, 5 Kommentare

Folgendes Problem:

Benutze 2 Domänen innerhalb eines Netzwerkes. Die erste Domäne (NT) basiert auf einem Windows NT 4 Server und funktioniert tadellos. Die 2 Domäne (W2K3) ist ein Windows 2003 Standard Server mit aufgesetztem Terminalserver und soll einige Aufgaben des NT Servers übernehmen.

Wenn ich nun die Benutzer (Client PC mit Windows XP Pro) an der W2K3 Domäne anmelde, dauert das laden der Benutzereinstellungen ca. 3 Min - also viel zu lange. Beim Anmelden an der NT Domäne ist die Geschwindigkeit normal.

Im Netzwerk werden feste IP Adressen verwendet und die Einstellungen für den DNS-Server wurden an den Workstations entsprechend angepasst. Die Benutzerkonten sind auf beiden Domänen vorhanden und Identisch. Die Profile sind lokal abgelegt. Wenn die Anmeldung erfolgt ist, funktioniert der Zugriff auf Drucker und Netzwerk von der Geschwindigkeit vollkommen normal.

Viren und Trojaner können ausgeschlossen werden, da sich dieses Verhalten auch bei neuen Workstations zeigt, welche neu ins Netzwerk integriert wurden.
Mitglied: DaSam
27.01.2007 um 13:11 Uhr
Hi,

habt Ihr besonders viele Gruppenrichtlinien oder eventuell eine Personal Firewall auf den Clients? Im zweiteren Fall die PF einfach mal testhalber deaktivieren ...

cu,
Alex
Bitte warten ..
Mitglied: corum
27.01.2007 um 14:16 Uhr
Hallo Alex,

nein keine Firewall installiert. Die Firewall ist im Router integriert. Die Gruppenrichtlinien sind Standard.

Gruß

Michael
Bitte warten ..
Mitglied: corum
27.01.2007 um 14:17 Uhr
sorry war zu schnell - der Server ist eigentlich wirklich ziemlich Standardmäßig aufgebaut.
Bitte warten ..
Mitglied: DaSam
27.01.2007 um 16:53 Uhr
Hmmm ... wir hatten mal ein ähnliches Probelm: Es war in diesem Fall die Personal Firewall Komponente des Trendmicro Virenscanners. Dort war zwar nicht konfiguriert und alle dachten, sie wäre deshalb deaktiviert - doch statt dessen hatte die Firewall alles gesperrt, bis sie Ihre Rulesets vom Server geladen hatte und so auch den Empfang der GPOs.

Festgestellt haben wir es dadurch, dass wir an den betroffenen Rechner an einem HUB parallel einen Etherreal-Sniffer (jetzt Wireshark) angeschlossen hatten und den Netzwerktraffic protokolliert und analysiert hatten.

Viel Aufwand, ich weis ...

Stehen denn irgendwelche Eintragungen in den Ereignisprotokollen der Clients?

cu,
Alex
Bitte warten ..
Mitglied: corum
27.01.2007 um 17:05 Uhr
Nein, das Ereignisprotokoll sieht OK aus.

Meine Vermutung geht eher in die Richtung das ich im DNS auf dem Server irgendeinen krummen Wert drin habe. Bei der Servereinrichtung war der Rechner in einem anderen Netzwerk eingebunden um die Terminalservereinrichtung in Ruhe durchführen zu können.

Ich denke ich schmeisse die Zonen alle raus und werde DNS neu einrichten.
Bitte warten ..
Ähnliche Inhalte
Windows Server

Laden der servergespeicherten Profile dauert sehr lange

Frage von hscheipWindows Server15 Kommentare

Hallo zusammen, ich hab ein Problem mit meinen Servergespeicherten Profilen. Die Profile haben eine Größe von 65-100 MB, in ...

Exchange Server

Lokale Verschiebeanforderung EX2k3 - EX2k10SP3 dauert lange - VMWare

gelöst Frage von SauseMausExchange Server7 Kommentare

Moin zusammen, würde gern mal allgemein Eure Erfahrungswerte wissen, bzgl. der Zeit für lokaler Verschiebeanforderungen. Bin z.Z. dabei 106 ...

LAN, WAN, Wireless

Nach Bandbreitenwechsel - Session Aufbau nach außen dauert sehr lange

Frage von predator66LAN, WAN, Wireless11 Kommentare

Hallo. ich habe bei Unitymedia meine Bandbreite von 50mbit/s auf 150mbit/s erhöht. Seit dem Wechsel dauert der Aufbau von ...

Windows Server

AD Anmeldung via VPN dauert lange

Frage von ASP.NET.CoreWindows Server7 Kommentare

Hi, für ich nenne es mal Remote-Standorte (in unserem Fall Entwickler die von zuhause aus in einer VM arbeiten) ...

Neue Wissensbeiträge
Microsoft

Neuigkeiten zu Server und Office 365 was läuft mit was und was nicht

Tipp von AlFalcone vor 21 StundenMicrosoft

Server Betriebssysteme auf dem die verschiedenen Offices nicht supported sind: • Office 365 ist und wird nicht supported auf Windows ...

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 22 StundenSpeicherkarten1 Kommentar

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 1 TagSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 1 TagHardware1 Kommentar

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Sicherheitsgrundlagen
EuGH-Urteil - Internetanschluss für die ganze Familie - Filesharer haften trotzdem
Frage von StefanKittelSicherheitsgrundlagen24 Kommentare

Hallo, In diesem Artikel geht es darum, dass Jemand aus der Familie ein Hörbuch illegal hochgeladen hat. Der Vater ...

Apple
MacBook Pro 2018 mit 8 GB oder 16 GB
Frage von SysAdm81Apple22 Kommentare

Hallo zusammen, ich steh vor der Überlegung mir ein MacBook Pro 13 (2018) zu kaufen. Bzgl. SSD habe ich ...

Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1022 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Datenbanken
MS SQL DB-Daten archivieren?
gelöst Frage von SchelinhoDatenbanken16 Kommentare

Hallo zusammen! Ich habe eine Anwendung, welche MSSQL (SQL Server 2014 SP2) nutzt. Auf der DB-Instanz laufen diverse Datenbanken. ...