Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Benutzerkonten XP pro plus DFÜ?

Mitglied: pinbow33

pinbow33 (Level 1) - Jetzt verbinden

18.03.2005, aktualisiert 20.03.2005, 5271 Aufrufe, 2 Kommentare

Hallo zusammen...habe da mal eine Frage...

Nach der Installation meiner neuen, eigentlich XP-fähigen Telefonanlage (OpenCom 30 plus von DeTeWe, ISDN flat) mußte ich feststellen, daß nur ich als Administrator über mein Benutzerkonto nach dem Starten meines PCs gleich ins Netz gehen kann, meine Frau hingegen über ihr Benutzerkonto leider nicht. Sobald sie den Rechner startet und mit der Standardverbindung unseres Providers (EWETEL) oder einer extra eingerichteten DFÜ-Verbindung ins Netz gehen möchte, bekommt sie die Meldung: "Verbindung unterbrochen - kein Freizeichen". Erst wenn ich vorher über mein Konto im Netz war, kann sie bei sich auch eine Verbindung bekommen, als wäre nichts gewesen.
Nun meine Frage: Gibt es da irgendwelche Einstellungen bzgl. der Benutzerkonten, die ich vielleicht bei den vorangegangenen De- und Neuinstallationen verändert oder übersehen haben könnte?
Bei der vorherigen Telefonanlage hingegen (TA33 USB -ebenfalls von DeTeWe) verlief die Installation von Hard- und Software problemlos und wir konnten von allen Benutzerkonten aus ins Netz...und wieder zurück
Mitglied: Pretre
19.03.2005 um 06:55 Uhr
Hallo, könntest du genauer beschreiben? mit welcher verbindung gehst du an die anlage?
gruss pretre
Bitte warten ..
Mitglied: pinbow33
20.03.2005 um 20:10 Uhr
Hallo...
...danke Dir für die prompte Resonanz.
Ich habe bereits am nächsten Tag die Erklärung für das Problem von der EWETEL selbst erhalten. Interessanterweise kommt die neuere Telefonanlage, die OpenCom 30 "plus" gegenüber ihrer Vorgängerin, der OpenCom 30, unter XP nicht mit mehreren Benutzerkonten klar, d.h. scheinbar bereits bei den Verteibern bzw. Anbietern dieser Geräte ein wohl bekanntes, technisches Manko, welches der Hersteller DeTeWe bisher nicht in den Griff bekommen hat.
Da habe ich nun Stunde um Stunde mit der Änderung möglicher Einstellungen im PC und dem ewigen Ab- und Anschließen der Geräte sowie wiederholten Installationen verbracht, um letztlich an der technischen unzulänglichkeit dieses Gerätes zu scheitern.
Nun denn, bis wir in Kürze unsere DSL-Verbindung haben, kann meine Frau zumindest über einen "Kurzbesuch" auf meinem Konto (auch ohne daß ich ins Netz gehen muß) in ihr Benutzerkonto wechseln und dann problemlos ins Internet gehen, halt ein kleiner Umweg. Wenn wir DSL haben, hat sich die Geschichte dann erledigt, denn die internetverbindung geht dann ja nicht mehr über die Telefonanlage, sondern bereits vorher über den Splitter in den PC.
Wünsche noch einen schönen Abend...und vielleicht bis zum nächsten "Problem"...
Gruß,
pinbow33
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Exchange Server Benutzerkonten Exportieren

Frage von regedit19Exchange Server3 Kommentare

Hallo Community! Ich möchte vom Exchange - Server die Benutzerpostfächer einer bestimmten OU exportieren. Ergibt allerdings folgende Fehlermeldung: Wenn ...

Windows Userverwaltung

AD Benutzerkonten miteinander Verknüpfen

gelöst Frage von RhoninnWindows Userverwaltung4 Kommentare

Hallo zusammen, ich stehe gerade vor ein Problem. Bei uns im Haus hat in der Regel jeder User seinen ...

Windows 8

Windows 8.1 Benutzerkonten sind weg

Frage von WaleBuWindows 84 Kommentare

Guten Tag ich habe am PC für ein Backup bei iTunes eines ipads gemacht unter dem einen Benutzerkonto. Möglicherweise ...

Windows Server

DFÜ Verbindung wird durch RDP Logon getrennt

Frage von HotlinecenterWindows Server11 Kommentare

Wir benötigen einen Terminalserver mit einer eingebauten ISDN Karte (PCIe) um Fernwartung an Telefonanlagen durchzuführen. Wir haben jetzt folgendes ...

Neue Wissensbeiträge
Microsoft
Shadow Defender
Tipp von Hyrule vor 3 StundenMicrosoft

Ich denke viele kennen es: Ein Update oder ein neues Programm und vieles funktioniert nicht mehr wie gewünscht. Die ...

Microsoft
Microsoft verarztet 50 Sicherheitslücken
Tipp von Hyrule vor 4 TagenMicrosoft

Microsoft verarztet mal wieder ein "paar" Sicherheitslücken in ihren Produkten: Und mal wieder Remote Code Execution und der abartige ...

Sicherheit

Prüfskript gegen Spectre und Co. wurde erweitert

Tipp von DerWoWusste vor 5 TagenSicherheit

Moin. Get-SpeculationControlSettings sagt sicherlich den meisten etwas. Mit den neuen Spectrevarianten muss man nun weitere Schritte machen, um zu ...

LAN, WAN, Wireless

IPhone und iPad scheinen Verbindungsprobleme mit Unifi v5.7.23 und 802.11r (schnelles Roaming) zu haben

Erfahrungsbericht von StefanKittel vor 8 TagenLAN, WAN, Wireless4 Kommentare

Hallo, vielleicht hilft dieser recht kurze Bericht doch den Einen oder Anderen. Ausgangspunkt Ein Kunde von mir setzt einen ...

Heiß diskutierte Inhalte
Hyper-V
Hyper V startet nicht wenn eine Offline geschaltene HD integriert wird
Frage von DieAzubinneHyper-V11 Kommentare

Hallö, bei einem PC der mit Windows 10 Pro installiert ist habe ich das Problem, dass der Virtuelle PC ...

CPU, RAM, Mainboards
ASUS P5W DELUXE startet nur manchmal und nur mit 2 GraKas
Frage von Windows10GegnerCPU, RAM, Mainboards10 Kommentare

Hallo, ich habe das o.g. Motherboard erhalten. Egal ob C2D 8400, Pentium D 945 oder P4 670, das teil ...

Virtualisierung
Virtuelle Maschinen langsam unabhängig vom Hypervisor
gelöst Frage von HyruleVirtualisierung8 Kommentare

Hallo, ich möchte gerne zwei bis drei virtuelle Maschinen virtualisieren, darauf sollen jeweils Windows 10 und diverse etwas größere ...

Rechtliche Fragen
Vorlage "private Nutzung dienstlicher Mobiltelefone"
Frage von linos2Rechtliche Fragen8 Kommentare

Hallo zusammen, ich bin auf der Suche nach einer Vorlage für die private Nutzung von dienstlichen Mobiltelefonen. Unsere Firma ...