Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Keine Berechtigung für E-Mailversand

Mitglied: thaefliger

thaefliger (Level 1) - Jetzt verbinden

20.08.2010 um 20:31 Uhr, 5828 Aufrufe, 5 Kommentare

E-Mail an bestimmte Adresse kann wegen fehlenden Berechtigungen nicht verschickt werden.

Hallo zusammen

Eine Benutzerin in unserem Netzwerk (Domäne, SBS 2003) kann keine E-Mails an bestimmte Adressen verschicken (über Exchange).
Zurück kommt eine Meldung des Systemadministrators.
Die Empfängeradressen habe ich anonymisiert:

01.
Ihre Nachricht hat keine oder nicht alle Empfänger erreicht. 
02.
 
03.
 Betreff:       Termin für Treffen 
04.
Gesendet:       14.08.2010 16:56 
05.
 
06.
Folgende(r) Empfänger konnte(n) nicht erreicht werden: 
07.
 
08.
 adresse1@bluewin.ch am 14.08.2010 16:56 
09.
  Sie sind nicht berechtigt, Nachrichten an diesen Empfänger zu senden. Wenden Sie sich an den Systemadministrator. 
10.
  <haefliger-ag.ch #5.7.1 smtp;554 5.7.1 MAILZUGANG wegen Viren/SPAM gesperrt - Bitte Hotline anrufen. Grund: SA-hits 12.769 >= 12> 
11.
 
12.
 adresse@bluemail.ch am 14.08.2010 16:56 
13.
  Sie sind nicht berechtigt, Nachrichten an diesen Empfänger zu senden. Wenden Sie sich an den Systemadministrator. 
14.
  <haefliger-ag.ch #5.7.1 smtp;554 5.7.1 MAILZUGANG wegen Viren/SPAM gesperrt - Bitte Hotline anrufen. Grund: SA-hits 12.769 >= 12>
Zur gleichen Zeit hat die Benutzerin eine Mail einer anderen E-Mail-Adresse geschrieben, diese E-Mail kam dann aber an.
Ich verstehe nun nicht ganz, ob das Problem an unserem Exchange liegt oder (in diesem Fall) beim Empfänger, also bei Bluewin.

Kann mir jemand weiterhelfen?

Vielen Dank schon mal!

Liebe Grüsse,
Thomas
Mitglied: GuentherH
20.08.2010 um 20:33 Uhr
Hallo.

MAILZUGANG wegen Viren/SPAM gesperrt - Bitte Hotline anrufen

Und genau das würde ich auch machen . Die Hotline sollte dir dann eigentliche Auskunft darüber geben können, warum das Mail gesperrt wurde.

LG Günther
Bitte warten ..
Mitglied: Diskilla
20.08.2010 um 20:42 Uhr
Hallo Thomas,

ich hatte glaube ich mal eine ähnliche Meldung beim Exchange. Damals war bei unserem Internetprovider die Empfangsadresse auf einer SPAM-Liste und wurde deshalb nicht weitergeletiet. Nachdem ich mit denen telefoniert hatte haben die den Eintrag rausgenommen und wir konnten die Mail verschicken.
Ab und zu landen nunmal leider auch seriöse Adressen auf solchen Listen. Das sollte aber außer einem kurzen Telefonanruf nicht weiter problematisch sein.

Greetz
Diskilla
Bitte warten ..
Mitglied: thaefliger
20.08.2010 um 22:50 Uhr
Bin mir gerade nicht sicher, ob ich das jetzt richtig verstanden habe:

bluewin.ch ist bei unserem ISP (Flashcable.ch) auf einer Blacklist gelandet?
Oder ist unsere Domain (haefliger-ag.ch) bei Bluewin auf der Blacklist?
Bitte warten ..
Mitglied: Diskilla
21.08.2010 um 05:41 Uhr
Wenn es so ist, wie damals bei uns, dann ist bluewin.ch und bluemail.ch (also die empfängeradressen) auf der Blacklist gelandet. Da ich aber nicht genau weiß wie euer System aufgebaut ist, kann es natürlich auch irgendwas ganz Anderes sein.
Ich gehe jetzt einfach mal davon aus, dass Du derjenige bist, der auf der "anderen Seite" der Hotline sitzt, die da angerufen werden soll. Also du dich selbst anrufen müsstest
Von daher würdest Du wohl wissen, wenn ein internes Konto wegen Viren/SPAM gesperrt oder auf irgendeiner Blacklist gelandet wäre.
Bitte warten ..
Mitglied: thaefliger
21.08.2010 um 15:55 Uhr
Auf die eine Mailadresse (bluewin) können wir wieder senden, bei der anderen ist die Mailbox Quota voll... zum Glück nicht mein Problem
so gesehen läufts wieder

Danke!
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Probleme beim E-Mailversand
gelöst Frage von padimonuExchange Server8 Kommentare

Hallo Zusammen, derzeit habe ich das Problem das bei unserem Exchange 2010 nicht alle Mails durchgestellt werden. Mir ist ...

Sicherheits-Tools
E-Mailversand wenn Programm steht
Frage von neuling6Sicherheits-Tools19 Kommentare

Hallo, gibt es ein Tool/Programm das eine E-mail an vorgegebene Mailadresse versendet, wenn ein spezielles Programm steht (exe reagiert ...

Apache Server
OS Ticket v1.10 Mailversand
gelöst Frage von specialuserApache Server5 Kommentare

Hallo zusammen, wir haben hier in der Firma das OS-Ticket v1.10 auf einem Apache Server am Laufen. Ich bin ...

iOS
IOS SMTP-Mailversand nicht möglich
gelöst Frage von saschagiOS3 Kommentare

Hallo zusammen, ich habe ein Problem mit dem Mailversand auf einem IPhone 5 (9.2) und iPad gleichermaßen. Die Mailadresse ...

Neue Wissensbeiträge
Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 12 StundenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 17 StundenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Microsoft Office

MS Office 2019 ohne OneNote - OneNote App speichert nur in Cloud

Information von Deepsys vor 1 TagMicrosoft Office5 Kommentare

Microsoft zeigt deutlich wohin alles bei Ihnen geht, OneNote 2019 wird es nicht mehr geben, und die Windows 10 ...

Humor (lol)

Warum man sein Gast-WLAN nicht beliebig nennen sollte

Erfahrungsbericht von Henere vor 2 TagenHumor (lol)5 Kommentare

Servus, mal was aus dem Alltag. Zu Hause. Eigentlich wollte ich nur einen weiteren WLAN-AP ins Netz bringen, damit ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
Server SSD: NVMe PCIe 3.0 RAID?
Frage von bouneeFestplatten, SSD, Raid15 Kommentare

Hallo liebe Admins, mir stellt sich gerade die Frage, ob ein neuer Server mit SSD NVMe PCIe 3.0 Sinn ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

Windows 10
Windows 10 Startmenü-Einstellungen Systemweit festlegen
Frage von flotautWindows 1013 Kommentare

Guten Morgen liebe Admins, wir möchten bei uns am Lehrstuhl demnächst auf Windows 10 umsteigen. Wir installieren unsere PC's ...

LAN, WAN, Wireless
OpenVPN Client Fehlermeldungen
Frage von chris84LAN, WAN, Wireless12 Kommentare

Hallo Zusammen, wir nutzen seit kurzem einen neuen Router und den OpenVPN Client. Die VPN Verbindung klappt; allerdings kommen ...