Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bestätigungsmail von Veritas BackupExec V9.0 funktioniert nicht

Mitglied: RibbelRabbel

RibbelRabbel (Level 1) - Jetzt verbinden

15.11.2005, aktualisiert 28.12.2005, 4613 Aufrufe, 11 Kommentare

Hallo, kleines Problem: Die Bestätigungsmail nach einer durchlaufenen Sicherung kommt nicht an. User sind korrekt eingerichet und das seltsame ist, dass eine Testmail über BackupExec ankommt. Gibt es irgendwo eine Möglichkeit das genauer zu überprüfen, z.B. ob überhaupt eine Mail gesendet wird? Das Log von Veritas ist recht dürftig, kenne mich aber noch nicht so gut damit aus. Ich hoffe jemand hat einen Tip oder eine Lösung.

Vielen Dank.
Mitglied: rammstein
15.11.2005 um 10:09 Uhr
Hi,

das kommt mir bekannt vor! Wir haben das selbe Problem! Vor einiger Zeit hat die Benachrichtigung noch funktioniert, allerdings kam die Mail immer schon erst zwei Tage später! Irgendwann kam dann gar keine mehr

Testmail funktioniert einwandfrei.
Bitte warten ..
Mitglied: RibbelRabbel
15.11.2005 um 10:52 Uhr
Ob das hier früher mal funktioniert hat kann ich leider nicht beantworten, da ich erst seit gut 2 Wochen hier bin und das anscheinend früher nicht genutzt wurde. Aber seit ich das eingestellt habe kam noch nie eine Mail hier an, bis auf die Testmails.
Bitte warten ..
Mitglied: asys
16.11.2005 um 00:04 Uhr
kontrolliere mal die meldungsoptionen.

du kannst zb bei Auftrag erfolgreich nochmals die mailadresse anhacken.

also direkt im job, und bei den meldungskategorien unter optionen oder so.

lg

ps...es ist ein bekanntes problem,dass sich die benachrichigung nach einer gewissen zeit rauslöscht. zumindest ein häckchen verschwindet. habe dies die letzten tage bei einigen kunden beobachtet. nicht bei allen und betrifft 10 for small business server. Ich bin leider auf die Ursache noch nicht draufgekommen.
Bitte warten ..
Mitglied: RibbelRabbel
17.11.2005 um 12:25 Uhr
Hi, seltsamerweise kam gestern mal eine Mail an. Am Tag zuvor hatte ich nichts geändert, da ich keine Zeit hatte. Heute morgen war dann mal wieder Fehlanzeige. Ich hab jetzt mal bei so ziemlich allen Meldungsoptionen ein Häkchen gesetzt, auch bei "Auftrag erfolgreich". Ebenso hab ich im Job selbst nochmals gecheckt, dass überall die Empfänger angehakt sind. Wenn sich was tut melde ich mich wieder.
Bitte warten ..
Mitglied: asys
17.11.2005 um 15:33 Uhr
eigenartig. habe gerade wieder dass problem dass sich ein kontrollkästchen
ab-hackt, und somit die benachrichtigungen draussen sind.

habe gestern die knowledgebase von veritas auf den kopf gestellt, aber
offiziell gibts zu dem thema nichts.

ich melde mic
Bitte warten ..
Mitglied: asys
17.11.2005 um 15:33 Uhr
eigenartig. habe gerade wieder dass problem dass sich ein kontrollkästchen
ab-hackt, und somit die benachrichtigungen draussen sind.

habe gestern die knowledgebase von veritas auf den kopf gestellt, aber
offiziell gibts zu dem thema nichts.

ich melde mic
Bitte warten ..
Mitglied: RibbelRabbel
17.11.2005 um 15:53 Uhr
Das mit dem automatischen "abhaken" scheint es hier auch gegeben zu haben. Wie ich jetzt erfahren habe kamen hier früher von einer anderen Sicherung (auf einem anderen Server) Mails an und dann plötzlich keine mehr. Hat aber wohl niemand so richtig interessiert warum...
Bitte warten ..
Mitglied: asys
17.11.2005 um 16:07 Uhr
vermute dass dies mit einem update zusammenhängt.

habe das problem seit kurzem, aber gleich bei ein paar.

da einige direkt windowsupdates beziehen, einige nicht muss ich schauen
ob es vielleicht damit zusammenhängt.

was ich weiss läuft bei einigen ein wsus drauf.

naja, ich bleib dran.

lg
Bitte warten ..
Mitglied: RibbelRabbel
18.11.2005 um 08:27 Uhr
Folgender Stand heute morgen: Nachdem ich ja gestern bei sämtlichen Ereignissen eine Be nachrichtigung angefordert habe, waren heute Mails bei mir angekommen (Datenbankverwaltung....). Allerdings eine Meldung ob die Sicherung erfolgreich war, oder abgebrochen ist...Fehlanzeige. SUS wird hier nicht eingesetzt. Updates von MS werden bisher manuell runtergeladen. Es scheint ja von einigen Ereignissen Meldungen anzukommen, bzw. versendet zu werden, von anderen wiederum nicht. Die nächste Woche bin ich leider komplett weg und kann hier nicht weitermachen. Falls sich aber was tut melde ich mich.
Bitte warten ..
Mitglied: asys
19.11.2005 um 11:33 Uhr
roger

ich krame weiter in der knowledge base.
vielleicht gibts was neues. ich habe bei den fällen die benachrichtigung
wieder angehackt, momentan funktioniert es ohne zwischenfall.

mal sehen, ich melde mich
Bitte warten ..
Mitglied: RibbelRabbel
28.12.2005 um 15:46 Uhr
Seltsames Verhalten von Veritas BackupExec. Nachdem ich ein paar Benachrichtigungsanforderungen entfernt habe, kam plötzlich die gewünschte Mail wenn der Auftrag erfolgreich abgeschlossen wurde. Bis jetzt keine Probleme mehr...
Allerdings hatte ich auch das Auftragsprotokoll bei der Benachrichtigung ausgeschlossen.
Bitte warten ..
Ähnliche Inhalte
Backup
Symantec oder Veritas
gelöst Frage von dosserBackup21 Kommentare

Ich brauche Erfahrungsberichte bzw Empfehlungen Gegeben: Server 2012 R2 mit SQL 2012 und einem 2003er-Server in einer VM im ...

Backup
BackupExec - OracleDB - Fehlermeldungen
Frage von tweety2007Backup1 Kommentar

Hallo Zusammen, ich habe ein kleines Problem mit Symantec BackupExec in der Version 15. Beim Backup von zwei Oracle-Datenbanken ...

Backup
Tandberg RDX + BackupExec + SBS2003
gelöst Frage von huggybearBackup6 Kommentare

Hallo zusammen! Ich habe da ein Backup Problem. Wir haben hier ein AD auf einem SBS 2003, der auch ...

Windows Update

Windows Update: November 2016 Preview of Quality Rollup for .NET Framework und Veritas BackupExec 15

Erfahrungsbericht von DeepsysWindows Update1 Kommentar

Hallo, bevor noch einer schmerzlich darauf hereinfällt: Wer Veritas Backup Exec 15 betreibt, sollte auf keinen Fall das November ...

Neue Wissensbeiträge
Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 8 StundenInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Erkennung und -Abwehr

Ups: Einfaches Nullzeichen hebelte den Anti-Malware-Schutzt in Windows 10 aus

Information von kgborn vor 20 StundenErkennung und -Abwehr

Windows 10 ist das sicherste Windows aller Zeiten, wie Microsoft betont. Insidern ist aber klar, das es da Lücken, ...

Windows 10

Windows 10 on ARM: von Microsoft entfernte Info - Klartext, was nicht geht

Information von kgborn vor 22 StundenWindows 10

Windows 10 on ARM ist ja eine neue Variante, die Microsoft im Verbund mit Geräteherstellern am Markt etablieren will. ...

Microsoft
TV-Tipp: Das Microsoft-Dilemma
Information von kgborn vor 23 StundenMicrosoft14 Kommentare

Aktuell gibt es in Behörden und in Firmen eine fatale Abhängigkeit von Microsoft und dessen Produkten. Planlos agieren die ...

Heiß diskutierte Inhalte
Server
Route-Befehl Unterstützung (unter CMD)
gelöst Frage von FKRR56Server35 Kommentare

Guten Tag , i.M. habe ich Probleme über den CMD-Route-Befehl ein Routing auf einen entfernten Server zuzulassen. Der Server ...

Windows 10
Windows 10 (1709) Tastur und Maus wieder einschalten?
Frage von LochkartenstanzerWindows 1028 Kommentare

Moin, Ich habe von einem Kunden einen Win10-Rechner bekommen, bei dem weder Tastatur noch Maus geht. Die Hardware funktioniert ...

Humor (lol)
Was könnte man mit einem Server machen? Idee gesucht
Frage von 2SeitenHumor (lol)15 Kommentare

Hey Zusammen Ich habe einen alten HP G2 Rackserver zu Hause rumliegen. 28GB Ram, 1xAMD Prozi mit etwa 2GHz. ...

Firewall
RB2011 Firewall Rule eine bestimmte Mac oder IP Adresse nicht zu blockieren
Frage von lightmanFirewall15 Kommentare

Hallo liebes Forum mit ihren Spezialisten. Ich habe meine Firewall so konfiguriert das kein Endgerät ohne meine Speziellen Erlaubnis ...