Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Bild bei P5915

Mitglied: norbert32

norbert32 (Level 1) - Jetzt verbinden

24.11.2012 um 14:16 Uhr, 2659 Aufrufe, 6 Kommentare

Hallo allerseits,

ich habe von einem Freund einen Esprimo P5915 hier. Nur mal 'schnell' XP installieren...
Der Rechner macht jedoch Merkwürdigkeiten...
Beim booten bekomme ich kein Bild, nicht mal BIOS.
Dann (und das kenne ich von anderen Exprimos so nicht) fährt der Rechner sofort hoch, wenn man den Netzstecker rein steckt. Der Lüfter dreht auch langsam hoch und wird immer schneller..
Ich hab jetzt sämtliche Hardware rausgebaut (HDD, DVD) 2 weitere RAM Riegel... Keine Besserung.

Hat jemand von euch eine Idee, was ich noch machen könnte..?
Danke schon mal,
Norbert
Mitglied: keine-ahnung
24.11.2012 um 14:31 Uhr
Moin,

das mit dem booten nach Stromzufuhr ist eine BIOS-Einstellung. Wenn er keinen beep-code ausspuckt, wird das board geschrottet sein ... allerdings: wenn ich kein Bild habe, gucke ich immer zuerst nach Grafikkarte, Monitorkabel etc.??

LG, Thomas
Bitte warten ..
Mitglied: Dpole86
24.11.2012 um 14:49 Uhr
mal alle Ramriegen ausbaut und einen anderen eingebaut?
nimm mal jeweils einen davon und steck sie nach einander in einen anderen slot

Rams sind meistens die fehlerquelle bei keinem Bootbild...
Bitte warten ..
Mitglied: norbert32
24.11.2012 um 15:00 Uhr
ist eine Onboard-GraKa...
Bitte warten ..
Mitglied: norbert32
24.11.2012 um 15:01 Uhr
Ist dem Board egal, wo der RAM drinsteckt??
Bitte warten ..
Mitglied: dark3zz
24.11.2012, aktualisiert um 16:55 Uhr
ich hatte letzhin den fall das ein nigelnagelneues netzteil schuld war. falls moeglich auch das mal wechseln. musst es ja nicht einbauen

dann hatte ich den fall das eine defekte microsoft maus schuld war, im ernst bis ich darauf kam verging viel zeit......

wenn ein rechner sehr lange nicht mehr gestartet wurde, kann es auch sein das die ganzen potis, widerstaende etc auf dem mobo wieder mal durch gestromt werden moechten. einfach den rechner laufen lassen. -)

es kann also alles sein. da hilft eingrenzen. braucht man natuerlich dazu immer ein zweites teil davon.

viel glueck
Bitte warten ..
Mitglied: dark3zz
24.11.2012, aktualisiert um 16:53 Uhr
ahja. die tipps zu den rams sind unnuetz. da gibts nur die eine loesung wo dir gleich sagt ob was nicht in ordnung ist.

lade dir memtest herunter, brenne das iso, starte ab der cd/dvd und memtest startet automatisch und prueft so ziemlich krass deine ram durch. kinderleicht!

http://www.memtest.org/

sobald da ein roter eintrag erscheint waehrend des tests, sind die ram defekt, resp der ram defekt....

alles andere ist humbug......
Bitte warten ..
Ähnliche Inhalte
Grafik

Stapelverarbeitung Bild in neues Bild einfügen

Frage von KodaCHGrafik3 Kommentare

Guten Morgen Ich habe hier einen Ordner mit ganz vielen Bildern. Die grösse ist komplett unterschiedlich. Nun habe ich ...

Humor (lol)

Wo ist der Fehler auf dem Bild?

Information von the-buccaneerHumor (lol)17 Kommentare

und was wird denn beim klicken nun behoben? nichts! meldung bleibt so. nachdem ein anderer client nach einem produktupdate ...

Windows Tools

Dopppelte Bilder

gelöst Frage von malikaWindows Tools7 Kommentare

Guten Abend! Kann mir jemand bitte ein kostenloses Programm für Windows 7 Pro oder OS X El Capitan empfehlen, ...

Windows 8

Bilder nach kopieren defekt

gelöst Frage von deb10er0Windows 828 Kommentare

Hallo ich habe seit neuestem ein Problem wenn ich Bilder von meinem PC weg (also z.B. auf ein Tablet ...

Neue Wissensbeiträge
Erkennung und -Abwehr

Ups: Einfaches Nullzeichen hebelte den Anti-Malware-Schutzt in Windows 10 aus

Information von kgborn vor 1 StundeErkennung und -Abwehr

Windows 10 ist das sicherste Windows aller Zeiten, wie Microsoft betont. Insidern ist aber klar, das es da Lücken, ...

Windows 10

Windows 10 on ARM: von Microsoft entfernte Info - Klartext, was nicht geht

Information von kgborn vor 3 StundenWindows 10

Windows 10 on ARM ist ja eine neue Variante, die Microsoft im Verbund mit Geräteherstellern am Markt etablieren will. ...

Microsoft
TV-Tipp: Das Microsoft-Dilemma
Information von kgborn vor 3 StundenMicrosoft3 Kommentare

Aktuell gibt es in Behörden und in Firmen eine fatale Abhängigkeit von Microsoft und dessen Produkten. Planlos agieren die ...

Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 2 TagenWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 (1709) Tastur und Maus wieder einschalten?
Frage von LochkartenstanzerWindows 1025 Kommentare

Moin, Ich habe von einem Kunden einen Win10-Rechner bekommen, bei dem weder Tastatur noch Maus geht. Die Hardware funktioniert ...

Firewall
RB2011 Firewall Rule eine bestimmte Mac oder IP Adresse nicht zu blockieren
Frage von lightmanFirewall15 Kommentare

Hallo liebes Forum mit ihren Spezialisten. Ich habe meine Firewall so konfiguriert das kein Endgerät ohne meine Speziellen Erlaubnis ...

Humor (lol)
Was könnte man mit einem Server machen? Idee gesucht
Frage von 2SeitenHumor (lol)15 Kommentare

Hey Zusammen Ich habe einen alten HP G2 Rackserver zu Hause rumliegen. 28GB Ram, 1xAMD Prozi mit etwa 2GHz. ...

Server-Hardware
Server für Exchange 2016, Kaufberatung
Frage von MazenauerServer-Hardware10 Kommentare

Guten Tag werte Gemeinde, Vorab: Ich dachte es gab mal einen separaten Bereich für solche Anfragen, habe ich leider ...