Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Bildschirm bleibt schwaz

Mitglied: tuxfan283

tuxfan283 (Level 1) - Jetzt verbinden

05.09.2006, aktualisiert 06.09.2006, 4974 Aufrufe, 19 Kommentare

hilfe

hallo,

es ist folgendes passiert:

der rechner von meiner schwester war langsam und da habe ich eine reperatur installation gemacht,hat sich aufgehangen,dannn habe ich die festplatte von meiner schwester bei mir reingemacht, repariert, dann habe ich wieder meine festplatte bei mir drin und seit dem ist der bildscvhirm immer schwarz.wir haben alles kontrolliert.(ob er an ist, Grafikkarte richtig angeschlossen...)


ich weiß nicht mehr weiter und würde mich freuen, wenn ihr mir helft.
Mitglied: leknilk0815
05.09.2006 um 14:38 Uhr
Hi,
tut sich gar nix mehr, oder arbeitet der Rechner und nur der Bildschirm bleibt schwarz?

Gruß - Toni
Bitte warten ..
Mitglied: tuxfan283
05.09.2006 um 14:51 Uhr
der pc ist an
Bitte warten ..
Mitglied: leknilk0815
05.09.2006 um 14:58 Uhr
sooo genau wollte ich es nun auch wieder nicht wissen...

bootet er, greift er auf die Platte zu oder was???? oder brennt nur das Lämpchen?
Bitte warten ..
Mitglied: 8644
05.09.2006 um 15:01 Uhr
sooo genau wollte ich es nun auch wieder
nicht wissen...

Dann frag doch nicht!

Ich kenne so einen Fall, da waren die IDE-Kabel falsch angeschlossen. Ist zwar komisch, aber irgend was ist ja immer!

Psycho
Bitte warten ..
Mitglied: leknilk0815
05.09.2006 um 15:16 Uhr
@psycho:

wenn die Leute mit dem Strippen ziehen genauso sparsam wären wie mit den Antworten, dann würde mancher Rechner noch laufen...

ICH FRAG JA AUCH SCHON GAR NICHT MEHR..
Bitte warten ..
Mitglied: tuxfan283
05.09.2006 um 15:23 Uhr
was und vorallendingen wo ist das ide kabel?
Bitte warten ..
Mitglied: 8644
05.09.2006 um 15:29 Uhr
Ich hatte echt schon überlegt, ob ich es gleich dazu schreibe!
Das ist das breite Kabel, welches deine Festplatte mit dem Mainboard verbindet.
Immer die Markierung (rot oder blau) zur Stromversorgung (an der Platte / vierpolig). Auf dem Board findest du eine kleine Markierung (entweder eine 1 oder ein kleiner Pfeil)

Frage: Gibt der Rechner irgendwelche (Piep)-Töne von sich?

Psycho
Bitte warten ..
Mitglied: 9781
05.09.2006 um 17:02 Uhr
Moin!!
Also erstmal: Loool!!!
Und jetzt zum Rest!

@Mario: Man bedenke das es villeicht gar keine IDE-Kabel hat sondern der Rechner schon neuer ist und somit S-ATA-Kabel hat

Nun zu dir Masteradmin: Also erstmal deine Namenswahl ist echt der Hammer
Zitat: "was und vorallendingen wo ist das ide kabel?"
Bei dem Namen, einfach geil!!!

Nun, ich wurde vielleicht den PC mal versuchen mit einer Linux-LiveCD zu starten, wen er kommt, liegt es sicher nicht an der Hardware. Ich empfehle dir da am besten Ubuntu, weil du da gleich im Bootmenü auch nen RAM-Check (Memtest) machen kannst. So kannst du auch gleich überprüfen ob evtl. das RAM hin ist.
Falls der PC normal startet würde ich ne Datensicherung machen und dann ein Neuinstall machen.

Falls das alles nix bringt....wende dich besser an einen Profi, den, sorry, du scheinst nicht wirklich ahnung zu haben.....

Mfg

Joshi
Bitte warten ..
Mitglied: 8644
05.09.2006 um 17:15 Uhr
Bei dem Namen, einfach geil!!!

deshalb nenne ich mich Psycho Dad, da kann man alles und nichts vermuten!

...und somit S-ATA-Kabel hat

was ja nicht viel an meiner Beschreibung ändern würde.

...wende dich besser an einen Profi

Der Gedanke kam mir auch schon, weil:

was und vorallendingen wo ist das ide kabel?

und

...die festplatte von meiner schwester bei mir reingemacht, repariert...

passt ja eigentlich nicht zusammen - oder?

Psycho
Bitte warten ..
Mitglied: The-Warlord
05.09.2006 um 17:16 Uhr
Die Board-Kollegen

man jetzt habt ihr ihn verschreckt... aber ich fands auch Sau-Cool

Mhh... bei den tiefgreifenden Informationen die hier bist jetzt zu Tage gefördert wurden... muss ich einfach Fragen

Haste das Monitorkabel angesteckt? (das ist das was hinten bei der Grafikkarte rauskommen sollte)

scherz bei Seite...

Eine detailierte beschreibung des Bootvorganges (soweit wie er halt kommt) wäre schon wichtig bei so einer Frage.

aber so ins Blaue...
1. Schau mal ob alles richtig angesteckt ist (auch der Monitor)
2. Starte den Rechner mal und schau ob die Festplatten rotieren (Hand dran und Fühlen)
3. Eventuelle Piep-Geräusche
4. Beschreib uns mal was die LED's so machen.

Danch können wir die vieleicht weiterhelfen.

MfG The-Warlord

PS: Das mit Masteradmin is ne Frechheit
Bitte warten ..
Mitglied: 9781
05.09.2006 um 17:26 Uhr
So!
Also ich war vielleicht ein bisschen direkt, aber manchmal kann ich es mir einfach nicht verkneifen

Aber Warlord, für die gute Fragestellung geb ich dir echt gleich 5Sterne!!

Und das mit dem Monitor-Kabel ist echt ein guter Hinweis.

Nun warten wir mal, ob uns Masteradmin nochmal beglückt.....

Mfg

Joshi


P.S: Mario....dein Name ist sowieso der coolste.....mal abgesehen von dem von Alex
Bitte warten ..
Mitglied: tuxfan283
05.09.2006 um 18:20 Uhr
*lol*, danke für eure hilfe, habe einfach alles ausgebaut und wieder eingebaut und nun geht´s.mir fallen immer nur blöde namen ein *lol*
Bitte warten ..
Mitglied: 9781
05.09.2006 um 20:06 Uhr
Das ist jetzt allerding höchst unbefriedigend!!
Wen ich das mal so sagen darf....
Bitte warten ..
Mitglied: leknilk0815
05.09.2006 um 23:38 Uhr
grüner Daumen???
Bitte warten ..
Mitglied: The-Warlord
06.09.2006 um 10:03 Uhr
Und ich wusste doch das es das Monitorkabel war;-D
Bitte warten ..
Mitglied: 8644
06.09.2006 um 10:35 Uhr
... nein, das IDE-Kabel!
Bitte warten ..
Mitglied: The-Warlord
06.09.2006 um 10:57 Uhr
^^ Sollte doch nur ein Scherz sein....
Hauptsache es geht wieder

MfG The-Warlord
Bitte warten ..
Mitglied: 8644
06.09.2006 um 10:58 Uhr
^^ Sollte doch nur ein Scherz sein....

weiss ich doch! 8-)
Bitte warten ..
Mitglied: 8644
06.09.2006 um 10:58 Uhr
Sorry
Bitte warten ..
Ähnliche Inhalte
Grafikkarten & Monitore

Notebook Bildschirm bleibt nach Start schwarz

Frage von xbast1xGrafikkarten & Monitore12 Kommentare

Hallo, ein Dell Precision M6700 hat momentan folgendes Phänomen. Gerät wird in der Dockingstation mit zugeklappten Monitor gestartet (es ...

Grafikkarten & Monitore

Bildschirm bleibt nach start schwarz, Bios?

gelöst Frage von tomaschkuGrafikkarten & Monitore8 Kommentare

Hallo, Also: Ich wollte im Bios von einem Satellite c670 (Toshiba, Laptop) die Bootreihenfolge ändern. Bevor ich mich informiert ...

Windows 7

Bildschirm bleibt Schwarz Asus Notebook

gelöst Frage von gamerffWindows 720 Kommentare

Hallo Forum, ich habe einen Asus X53SJ Notebook. Ich habe gestern wie gewohnt mit meinem Notebook gespielt und nach ...

Grafikkarten & Monitore

Monitor wird nachträglich nicht erkannt, Bildschirm bleibt schwarz

Frage von trallerGrafikkarten & Monitore1 Kommentar

Hallo, ich habe einen Computer mit einem Gigabyte F2A88XM-D3H mit Windows 7. Es ist häufig so, dass ich den ...

Neue Wissensbeiträge
Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 6 StundenVideo & Streaming1 Kommentar

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 16 StundenErkennung und -Abwehr

Servus Kollegen, downloadbar unter

Windows Update

Microsoft Patchday Juni 2018 - BSOD, obwohl noch kein Patch freigegeben

Erfahrungsbericht von diemilz vor 16 StundenWindows Update4 Kommentare

Hallo zusammen, wir hatten hier letzte Woche ein massives Problem. Alles begann damit, dass ein Mitarbeiter kurz vor Feierabend ...

Microsoft
Shadow Defender
Tipp von Hyrule vor 1 TagMicrosoft

Ich denke viele kennen es: Ein Update oder ein neues Programm und vieles funktioniert nicht mehr wie gewünscht. Die ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
ASUS P5W DELUXE startet nur manchmal und nur mit 2 GraKas
Frage von Windows10GegnerCPU, RAM, Mainboards17 Kommentare

Hallo, ich habe das o.g. Motherboard erhalten. Egal ob C2D 8400, Pentium D 945 oder P4 670, das teil ...

Batch & Shell
Powershell Netzwerkdrucker auflisten
gelöst Frage von schiggi85Batch & Shell16 Kommentare

Hallo zusammen, ich möchte mit dem invoke-command bei einem remoteclient die installierten Netzwerkdrucker des Users abfragen. Nur klappt das ...

Outlook & Mail
Nachweis des Löschens einer Email nach DSGVO in Outlook
Frage von linuxadmOutlook & Mail15 Kommentare

Hallo Forum, wie wahrscheinlich viele von Euch kämpfe ich mit der Umsetzung der DSGVO bei meinen Kunden. Konkret geht ...

Exchange Server
Exchange 2013 kein Mail-Versand und -Empfang nach Neustart
Frage von AkroshExchange Server11 Kommentare

Hallo zusammen, ich habe hier ein Problem mit unserem Exchange Server 2013 (VM auf ESXi 6.5). Die Festplatten C ...