Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bildsignaturbein Antwort von Textmails einfügen

Mitglied: Mattesabc

Mattesabc (Level 1) - Jetzt verbinden

07.02.2007 um 10:19 Uhr, 2420 Aufrufe

Outlook und Office 2003

Hallo,

folgende Schwierigkeiten haben wir bei uns mit den Signaturen.
In Outlook haben wir über >E-Mailformat - Signatur... - Bearbeiten - Erweitertes Bearbeiten< eine Signatur mit Text und einem Firmenlogo als Bilddatei gebastelt. Solange wir Mails im HTML-Format bekommen und diese dann entweder über "Beantworten" oder "Weiterleiten" bearbeiten ist alles ok....die Signaturen werden optimal dargestellt.
Problematisch wird das ganze jedoch wenn wir versuchen Textnachrichten mit "Beantworten" oder "Weiterleiten" zu bearbeiten. Dann erscheint in der Signatur natürlich nur der Text und nicht das Logo....was ja auch normal ist.
Ich suche jetzt aber einen effektiven Weg, um die Textnachrichten als HTML zu Beantworten oder Weiterzuleiten, so das die Signatur inkl. Firmenlogo automatisch angehängt wird.
Der einzige von mir gefundene Weg ist, die Mail zunächst mit dem Button "Beantworten/Weiterleiten" zu aktivieren, um dann im Menü von "Nur Text" auf "HTML" umzustellen und anschließend die Signatur manuell einzufügen.

Meine Frage:
Gibt es in Outlook nicht irgendeine Möglichkeit, das eingehende Textmails automatisch beim "Beantworten/Weiterleiten" auf das HTML-Format umgestellt werden und somit die komplette Signatur sofort eingefügt wird ??

Danke Euch schonmal im voraus.


Gruß
mattesabc
Ähnliche Inhalte
Soziale Netzwerke
Anzeigencode einfügen?
Frage von TitanXSoziale Netzwerke11 Kommentare

Ich bin zufällig über diese Website gestolpert und wollte fragen wie ich einen Anzeigencode einfüge. Bitte mit genauer Anleitung ...

LAN, WAN, Wireless
Fehlerhafte DNS Antworten
Frage von GWachsmuthLAN, WAN, Wireless3 Kommentare

Hallo zusammen, ich bin heute über ein seltsames Phänomen gestolpert. Das lokale Netz hat die IP-Range 192.168.1.x Wenn ich ...

Windows Userverwaltung
Abmeldescript einfügen
gelöst Frage von Marcel1989Windows Userverwaltung7 Kommentare

Hallo, Ist es denn möglich ein Abmeldescript für lokale PC´s bzw Nutzer in einer Domäne festzulegen? Weil Anmeldescript ist ...

DNS
DNS Antworten falsch
Frage von MasterSchlumpfDNS12 Kommentare

Hallo Community, ich habe ein schwieriges DNS-Problem. Wenn ich einen PC mit Namen PC-Meyer anpinge erhalte ich eine Antwort ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 1 TagPeripheriegeräte2 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 2 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 2 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 4 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
gelöst Frage von VoiperHumor (lol)32 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

Windows Netzwerk
LTE Modul - Kein Internet trotz Verbindung
Frage von killtecWindows Netzwerk19 Kommentare

Hallo, ich habe hier ein Dell 7390 2-in-1 mit W10 Pro wo ich nachträglich eine LTE-Karte (Original Dell DW5811e ...

LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless19 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Router & Routing
Routing Problem mit Kaskade FritzBox und pfsense zugeriff nur von der firewall auf die clients und 0.0.0.0
Frage von ukl1967Router & Routing18 Kommentare

Hallo, ich habe ein an sich triviales Problem elches ich allerdings nicht gelöst bekomme. NAS 10.5.10.53 Mein Netz baut ...