Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst BlackBerry Enterprise Server - Probleme mit einem User

Mitglied: ts-wela

ts-wela (Level 1) - Jetzt verbinden

23.01.2013 um 11:33 Uhr, 2158 Aufrufe, 11 Kommentare

Hallo zusammen.

Ich habe bei einem Kunden folgendes Problem:

Der Kunde besitzt einen BES Express (V5.0) mit knapp 10 Usern. Ein User weist folgende Kuriositäten auf:

-E-Mails kommen ziemlich zeitversetzt an
-E-Mails senden vom Gerät nicht möglich

-Kalender und Kontakte syncen tadelos

Ich habe die Aktivierung bereits mehrmals wiederholt, den User neu angelegt und die Einstellungen mit den restlichen 10 Blackberrys bzw. Blackberryusern abgeglichen...
Ich habe auch einen neuen BlackBerry und eine neue T-Mobile-SIM-Karte ausprobiert - ohne Erfolg!

Ich bin ratlos...

Hat jemand eine Idee? Über eure Antworten würde ich mich sehr freuen!

Vielen Dank!

mfg ts

Mitglied: eumel1979
23.01.2013 um 11:49 Uhr
Hi,

resend des Servicebooks hast du auch schon gemacht?
Hast du das selbst installiert oder einen Dienstleiter damit beauftragt?

Ähnliches hatte ich mal mit dem Kalender. Dort gab es in den Kalendereinstellungen einen versteckten Befehl der es wieder
ans laufen gebracht hatte?

Gruß Eumel
Bitte warten ..
Mitglied: clSchak
23.01.2013, aktualisiert um 11:50 Uhr
Hi

sind die "send As.." Einstellung für den BES User auf dem Account des Benutzers gesetzt? Wenn du z.B. das "Send as.." lt. der Anleitung von RIM über die Domäne gesetzt hast, prüfe mal ob der User das korrekt übernommen hat, ansonsten an der Exchange Server die Berechtigung von Hand setzen.

Gruß
clSchak

@Eumel: das ist kein versteckter Befehlt, das hat/hatte was mit den Zeitzonen-Einstellungen am BES zu tun (bin mir nicht mehr sicher wo das einzustellen war, aber es gibt einen Hotfix dafür)
Bitte warten ..
Mitglied: eumel1979
23.01.2013 um 11:53 Uhr
Hi,

es lag nicht an der Zeitzone
Ist aber hier Off Topic

Gruß
Bitte warten ..
Mitglied: ts-wela
23.01.2013 um 17:43 Uhr
Danke für die schnellen Antworten.

Bei mir ist der domänenadmin gleichzeitig der bes-Admin. Das hat ein ehemaliger Kollege so beim Kunden eingerichtet. Bzgl. der send as Geschichte habe ich auch schon was ausprobiert über die ad. Bislang leider ohne Erfolg...

Ein Partnerunternehmen riet mir den Blackberry mal komplett neu zu initialisieren.

Kann mir allerdings nicht vorstellen dass es daran liegt, da es mit einem anderen Blackberry auch nicht ging...
Bitte warten ..
Mitglied: clSchak
23.01.2013 um 18:16 Uhr
Man sollte aber den Administrator nicht dafür "missbrauchen" wird auch seitens RIM von abgeraten, dafür sollte man einen extra User (RIM Like: BESAdmin).

Hast du denn geschaut ob bei den User die "Senden als..."/"Send as..." Berechtigungen für den Admin gesetzt wurden?
Bitte warten ..
Mitglied: ts-wela
23.01.2013 um 18:30 Uhr
Ja hat wie gesagt ein ehemaliger Kollege eingerichtet ;)

Bei unserem BlackBerry-Server ist das auch so gelöst wie RIM es empfiehlt!

Ja diese Einstellungen habe ich heute Morgen überprüft und in der AD geändert. Leider auch ohne Erfolg.
Bitte warten ..
Mitglied: clSchak
23.01.2013 um 18:40 Uhr
Teste es doch einfach, meld dich als Administrator an einem Client mit Office an, Starte Outlook und aktiviere den "Button" unter "Option" "Von" ein, dann als weitere Mailadresse die des Users auswählen und eine Mail versenden, wenn das geht, ist meine Vermutung falsch, wenn nicht - "Senden als/Send as" einstellen
Bitte warten ..
Mitglied: ts-wela
23.01.2013 um 18:55 Uhr
Zitat von clSchak:
Teste es doch einfach, meld dich als Administrator an einem Client mit Office an, Starte Outlook und aktiviere den
"Button" unter "Option" "Von" ein, dann als weitere Mailadresse die des Users auswählen und
eine Mail versenden, wenn das geht, ist meine Vermutung falsch, wenn nicht - "Senden als/Send as" einstellen

Das werde ich morgen Früh einmal testen. Melde mich dann! Danke schonmal und einen schönen Abend!
Bitte warten ..
Mitglied: ts-wela
24.01.2013 um 08:38 Uhr
Guten Morgen! Habe es soeben getestet.

Senden ist sowohl von dem Administrator als auch von dem Blackberry-Konto möglich.
Habe das Gerät auch grade nochmal komplett neu initialisiert und den BlackBerry-Server neugestartet...

Alles ohne Erfolg...
Bitte warten ..
Mitglied: eumel1979
24.01.2013 um 09:17 Uhr
Hi,

schau mal auf deinem BES Server beim User unter Einstellungen ob die Drahtloseverbindung deaktiviert ist.


Gruß Euml
Bitte warten ..
Mitglied: ts-wela
24.01.2013 um 12:19 Uhr
Die Einstellungen sind soweit drin gewesen.

War grad beim Kunden vor Ort und habe den Server mal komplett stromlos gemacht (auusversehen, wollt eigentlich den Monitor vom Strom ziehen ).

Siehe da:

Mails senden und empfangen auf dem besagten BlackBerry funktioniert nun komischerweise...

Habe den Server gestern auch schon einmal neu gestartet. Das hat leider nichts gebracht... Anscheinend brauchte der Server mal ´ne kurze Auszeit
....

Danke für die Hilfe!
Bitte warten ..
Ähnliche Inhalte
Windows Tools

SBS 2008 - Blackberry Enterprise Server Express deinstallieren

gelöst Frage von christophh83Windows Tools3 Kommentare

Hallo Community, ich habe bei einem kleinen Kunden einen Windows Small Business Server 2008 Standard übernommen. Auf dem Server ...

Windows Server

BlackBerry Enterprise Service 10 - Kann mich nicht mehr im Administration Service anmelden

gelöst Frage von Peter03Windows Server6 Kommentare

Hallo zusammen, hoffe jemand kann mir helfen. Wir haben noch einen alten BlackBerry Enterprise Service 10 am laufen. Diesen ...

E-Mail

BlackBerry 9780 (T-Mobile) - E-Mail ohne Enterprise Aktivierung

Frage von FA-jkaE-Mail10 Kommentare

Ich habe den im Betreff genannten BlackBerry "zum Testen" überlassen bekommen. Auf dem Gerät prangt unten ein T-Mobile-Logo. Von ...

Windows Netzwerk

DNS Probleme nur unter einen User

gelöst Frage von facebrakerWindows Netzwerk11 Kommentare

Hallo, ich sitze hier vor einen Windows 7 LAPTOP mit einen mysteriösen Fehler: Wenn ich mich mit dem User ...

Neue Wissensbeiträge
Erkennung und -Abwehr

Ups: Einfaches Nullzeichen hebelte den Anti-Malware-Schutzt in Windows 10 aus

Information von kgborn vor 5 StundenErkennung und -Abwehr

Windows 10 ist das sicherste Windows aller Zeiten, wie Microsoft betont. Insidern ist aber klar, das es da Lücken, ...

Windows 10

Windows 10 on ARM: von Microsoft entfernte Info - Klartext, was nicht geht

Information von kgborn vor 7 StundenWindows 10

Windows 10 on ARM ist ja eine neue Variante, die Microsoft im Verbund mit Geräteherstellern am Markt etablieren will. ...

Microsoft
TV-Tipp: Das Microsoft-Dilemma
Information von kgborn vor 7 StundenMicrosoft7 Kommentare

Aktuell gibt es in Behörden und in Firmen eine fatale Abhängigkeit von Microsoft und dessen Produkten. Planlos agieren die ...

Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 2 TagenWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 (1709) Tastur und Maus wieder einschalten?
Frage von LochkartenstanzerWindows 1026 Kommentare

Moin, Ich habe von einem Kunden einen Win10-Rechner bekommen, bei dem weder Tastatur noch Maus geht. Die Hardware funktioniert ...

Firewall
RB2011 Firewall Rule eine bestimmte Mac oder IP Adresse nicht zu blockieren
Frage von lightmanFirewall15 Kommentare

Hallo liebes Forum mit ihren Spezialisten. Ich habe meine Firewall so konfiguriert das kein Endgerät ohne meine Speziellen Erlaubnis ...

Humor (lol)
Was könnte man mit einem Server machen? Idee gesucht
Frage von 2SeitenHumor (lol)15 Kommentare

Hey Zusammen Ich habe einen alten HP G2 Rackserver zu Hause rumliegen. 28GB Ram, 1xAMD Prozi mit etwa 2GHz. ...

Server
Route-Befehl Unterstützung (unter CMD)
Frage von FKRR56Server12 Kommentare

Guten Tag , i.M. habe ich Probleme über den CMD-Route-Befehl ein Routing auf einen entfernten Server zuzulassen. Der Server ...