Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Blackberry Fehler Transaktionsfehler - Dienstfehler

Mitglied: clSchak

clSchak (Level 2) - Jetzt verbinden

11.09.2011 um 16:25 Uhr, 7856 Aufrufe, 2 Kommentare

Wie schon im Topic genannt haben wir momentan ein kleines Problem mit dem Emailversand der Blackberrys

Hallo Ihr

wir haben momentan ein Problem mit unserem Blackberryserver (BBES 4.1), jedes mal wenn wir versuchen eine Email zu senden (vom Blackberry aus) taucht der o.g. Fehler "Transaktionsfehler - Dienstfehler" auf, erst nach mehrmaligen "Erneut senden" wird diese dann zugestellt. Ich habe bereits die Benutzer / Handy einmal aus dem BES entfernt und neu hinzugefügt (inkl. testen mit einem Neugerät).

Der Fehler ist ziemlich lästig und auch bei Google habe ich nicht passendes gefunden, vielleicht weis ja hier jemand Rat.

Anbei noch ein paar Eckdaten:
- Exchange 2007 SP3
- SendAs Einstellungen sind gesetzt
- MAPI cdo.dll ist auf dem BBES installiert
- BES Express 4.1 Edtion auf einem Server 2008R2 mit einer SQL Express 2008 Instanz
- Alle Tests mit der Connectivität des Servers liefern erfolgreich

Wenn jemand Logs oder ähnliches braucht (ich habe dort nichts diesbezüglich gefunden) - die kann ich dann bei Bedarf posten.
Mitglied: wiesi200
11.09.2011 um 16:31 Uhr
Ich hatte auch mal so ein Problem. Das ganze hat sich dann verabschiedet nach dem ich dem Server mehr Arbeitsspeicher gab.

Aber als erstes würd ich mal auf eine aktuellere Version des BES umstellen zumal bei dem neuen die CAL's wegfallen.
Bitte warten ..
Mitglied: clSchak
01.10.2011 um 10:00 Uhr
So, wenn auch spät aber denoch, die o.g. Version ist bereits die kostenlose Variante, ich habe nun die aktuellste Version genommen und einmal den BESAdmin User komplett aus dem System entfernt und neu hinzugefügt und da tat es dann wieder (ist aber nicht die tollste Lösung wenn man dann "mal eben" 45 User umstellen muss, aber trotzdem danke für den Hinweis mit der Version
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Blackberry synchronisiert nicht alle Kontakte (ActiveSync)

gelöst Frage von mononokeExchange Server6 Kommentare

Guten Tag, ich habe an einem Blackberry Z30 folgendes Problem: Das Z30 holt sich über ActiveSync Mails, Kontakte und ...

Sonstige Systeme

DNS und die Syncronisationsprobleme bei Blackberry und Android

Frage von davidoff1100101Sonstige Systeme5 Kommentare

Hallo Leute, ich hatte vor mir meine eigene Cloud zu erstellen. Daher habe ich vor zwei Jahren meine ownCloud ...

Google Android

Appverteilung mit Blackberry UEM 16.6

Frage von MarzaruGoogle Android2 Kommentare

Hallo liebe Administratoren, ich beschäftige mich jetzt seit mehreren Wochen mit unserem neuen Mobile Device Management. Wir benutzen Blackberry ...

Google Android

Akku Problem nach aktuellem Blackberry OS

Frage von FL1991Google Android1 Kommentar

Hallo Zusammen, bei uns im Unternehmen werden gerade wieder Updates auf die BB Endgeräte (Q5, Z10, Z30, Classic) gezogen. ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 2 TagenWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 TagenAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 2 TagenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Router & Routing
Router auf Orginal Firmware zurück flashen mit Tftpd
Frage von ILeonardRouter & Routing18 Kommentare

Hallo, Ich habe zwei Router, einmal TP-Link 841n v11 und TP-Link 940N v5. Ich wollte fragen, ob jemand mir ...

Router & Routing
WRT keine Verbindung zum Web Interface
gelöst Frage von ILeonardRouter & Routing18 Kommentare

Hallo, Ich habe einen TP-Link WR841n mit wrt geflasht, das Problem ist ich kann mich mit 192.168.1.1 nicht verbinden. ...

Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...

Grafikkarten & Monitore
4k EIZO Monitor, Fernseher und Splitter
Frage von LerxxeyGrafikkarten & Monitore9 Kommentare

Hallo Zusammen, vielleicht könnt ihr mir bei einem Problem helfen wo ich einfach nicht mehr weiterkomme Und zwar haben ...