Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Blauer Bidschirm bei installation von Windows

Mitglied: trainmen

trainmen (Level 1) - Jetzt verbinden

20.11.2007, aktualisiert 21.11.2007, 3544 Aufrufe, 6 Kommentare

Hallo bie der installation von Windows kam auf einmal ein blauer bildschirm mit der Fehlermeldung.


Das System wurde angehlaten damit keine Schäden an der Harware entstehen.(so in der Art)

Der Fehlercode war:

STOP: 0x0000008E ( 0xC0000005 , 0x80570F6E , 0xF7606AD0 , 0x00000000)

Bitte um Hilfe danke


EDIT:

Habe Installation erneuert ausgeführt vorher Festplatte formatiert.

Fehler:

IRQL_NOT_LESS_OR_EQAL

STOP: 0x0000000A ( 0xFFFF1405 , 0x00000002 , 0x00000008 0x804F1B13 )


EDIT2:

Habe Installation erneuert ausgeführt vorher Festplatte formatiert. Was ich vllt. noch erwähnen sollte ich will Win XP Pro installieren und der Blue Screen kommt immer bei der Hardwareinstallation.

Fehler:

PAGE_FAULT_IN_NONPAGED_AREA

STOP: 0x00000050 ( 0xC18A431 , 0x00000000 , 0x804E94A2 , 0x00000000 )


EDIT3:

Das gleiche Spiel wie vorher:

Fehler:

MEMORY_MANAGMENT

STOP: 0x0000001A ( 0x00041284 , 0x02041001 , 0x00000000 , 0xC0503000 )
Mitglied: Good-maN
20.11.2007 um 05:10 Uhr
Hi,

naja einer deiner Fehlermeldung besagt schlicht und einfach das ein RAM Fehler vorliegt bzw. teste einfach mal mit einem geeigneten tool z.B.

Windows Memory Test von der UBCD 3.3

Falls du kein tool hast.

da du so viele Fehlermeldungen hast könnte auch das Mainboard ein Fehler sein.

Aber am besten testest du mal den RAM und suchst was die anderen Fehlermeldungen
bedeuten z.B. bei google nachfragen ;)

greetz, Marco.
Bitte warten ..
Mitglied: DownhillDom
20.11.2007 um 08:24 Uhr
Das klingt sehr nach einem RAM-Fehler / -Defekt.
Sehr gut ist auch das Tool MemTest. Wenn du mehrere RAMs verbaut hast, check erstmal, wie die gesteckt sind (DualChannel, SingleChannel, Nummern der Bänke) und steck sie ggf. um.
Es sollte nach Möglichkeit immer die erste Bank (Bank 0) belegt sein. Evtl. auch mal nur einen RAM laufen lassen.

Gruß, Domink
Bitte warten ..
Mitglied: trainmen
20.11.2007 um 13:20 Uhr
Ich hab 3 Speicher drin die Sockel haben 2 verschiedene Farben.

Speicher1: Infineon 512MB 333 (Im blauen Sockel)
Speicher2: Crosair 1028MB 333 (Imscharzen Sockel)
Speicher3: Infineon 512MB 333 (Im blauen Sockel)
Bitte warten ..
Mitglied: Good-maN
20.11.2007 um 17:35 Uhr
Hmm ich würde einfach mal einen Memtest mit dem von mir angegeben Tool (Mem Test) machen zur Sicherheit mehrmals durchlaufen lassen, könnte gut möglich sein das dein Crosair nicht mit dem Infineon klar kommt ;)

Klarheit bekommst du erstmal wenn du dein ram testet


Gruss, Marco

*huups* *was meinst du ?
Bitte warten ..
Mitglied: trainmen
20.11.2007 um 18:14 Uhr
Ok ich führe dann ein Memorycheck aus.
Bitte warten ..
Mitglied: DownhillDom
21.11.2007 um 08:24 Uhr
Hallo,
also die Firma heißt "Corsair" ^^
und daran kann es evtl. schon liegen. Es ist eig. bekannt, dass man nicht Speicher von verschiedenen Herstellern verbauen soll. Erst recht, wenn die Chips einerseits von Samsung und andererseits von Infineon kommen.
Einfach mal den Corsair-Speicher rausnehmen und nochmal testen.
Für die Zukunft: immer nur Speicher im Kit von einem Hersteller verbauen.
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Blaues Kreuz bei Ordnersymbol in Outlook
gelöst Frage von slanskyOutlook & Mail2 Kommentare

Hallo, ich habe in Outlook bei manchen Ordnern ein blaues Kreuz in der unteren rechten Ecke. Was bedeutet das?

Windows 10

Windows 10 Systemsteuerung Blauer Hintergrund bei den Links

Frage von micreamWindows 105 Kommentare

Hallo zusammen, ich habe plötzlich den merkwürdigen Effekt, das beim Öffnen der Systemsteuerung und allen weiterführenden Menüs die Links ...

Microsoft Office

Office 365 - 2013 Narichtenvorschau auf einmal in Blau

gelöst Frage von sammy65Microsoft Office4 Kommentare

Hallo miteinander, auf allen meinen Clients ändert sich nach und nach das Layout von Outlook 2013 ohne dass etwas ...

Windows 10

Poblem mit der Installation von Windows 10

gelöst Frage von Bass2000Windows 107 Kommentare

Hallo erst mal bin neu hier und hier erst mal paar infos über mich. Ich bin 17 jahre alt ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 1 TagWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 1 TagAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 2 TagenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 2 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Windows Server
NTFS Berechtigungen Ordnerstruktur
Frage von hukahu23489Windows Server11 Kommentare

Hallo, ich bin seit kurzem in einer neuen IT-Abteilung und bin über das Berechtigungskonzept des Unternehmens sehr schockiert. Ich ...

Hyper-V
Hyper-V mit altem XEON-Server. Was ist falsch?
Frage von LollipopHyper-V11 Kommentare

Hallo Bin etwas frustriert. Kleinbetrieb, ca. 15 PC's, 2 Stk. Server mit einigen virtuellen PC's für Fernwartung, VaultServer für ...