Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Bluescreen nach Anmeldung an XP Pro.

(Level 1)

19.06.2005, aktualisiert 21:36 Uhr, 5321 Aufrufe, 3 Kommentare

Hallo Leute, bräuchte Eure Hilfe!

Folgendes problem: XP Pro. PC bootet und man meldet sich erfolgreich an. Die Programme im Autostart werden gestartet und dann bootet der Rechner entweder von selbst neu, oder es kommt Bluescreen. Auf dem PC ist unteranderem DATEV inst., sowie ein Adaptec 1200 A RAID Controller. Das Raid 1 hat es mir schon zerlegt, Gott sei Dank kann ich eine Platte im abgesicherten Modus m. Netzwerk starten. Habe schon einige Diagnose Tools laufen lassen, nichts gefunden. Habe die Platten einzeln mal an den IDE Cotroller gehangen, als auch mal in einem anderen Rechner versucht. Das Ergebnis ist immer dasselbe. Hat jemand eine Idee? Für schnelle Hilfe wäre ich sehr dankbar.
Mitglied: BartSimpson
19.06.2005 um 12:15 Uhr
Haste zufällig NAV drauf laufen?
Bitte warten ..
Mitglied: gemini
19.06.2005 um 12:36 Uhr
Was sagen denn die Ereignisprotokolle?
Wurde vor diesem Verhalten irgendwas verändert?

Wenn der Rechner im abgesicherten Modus startet, würde ich als erstes alles aus dem Autostart rausnehmen bzw. sukzessive alles abstellen was vor dem Reboot startet.

An den Platten wird es nicht liegen
Ebensowenig am RAID-Controller, der würde dich vorher mit Fehlern zupflastern.
Bitte warten ..
Mitglied: pc-pure
19.06.2005 um 21:36 Uhr
Hallo,

was ist es für ein Mainboard?

Hast du beim Windowsupdate irgendwelche Treiber aktualisiert?
Bitte warten ..
Ähnliche Inhalte
Server-Hardware

Arbeitsspeicher pro CPU verursacht Bluescreen

gelöst Frage von tobig86Server-Hardware13 Kommentare

Moin Moin, ich habe mal eine frage, ich habe einen Server in dem 2x 8GB verbaut waren jeweils verteilt ...

Windows XP

Bluescreen bei neuer Windows XP CD

gelöst Frage von Netzwerkspezi95Windows XP20 Kommentare

Moin liebe Community, ich habe folgendes Problem: und zwar hatte ich bei einem Rechner das Problem "DISK BOOT ERROR ...

LAN, WAN, Wireless

Remote Anmeldung an Win7 Pro klappt nicht mehr

gelöst Frage von MinionLAN, WAN, Wireless3 Kommentare

Hallo Allerseits, ich suche zu folgendem Problem einen Ansatzpunkt: Alt: - lokale Anmeldung per Name:PW klappt - remote Anmeldung ...

Windows XP

Bluescreen bei der Installation von Windows XP auf einem neuen System

gelöst Frage von joeyschweizWindows XP6 Kommentare

Hallo Administratoren, mich hat gerade ein Stolperstein aufgehalten - vielleicht hat jemand eine Lösung? Ich muss ein WIN XP ...

Neue Wissensbeiträge
Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 9 StundenExchange Server3 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Suche Projektpartner

PC Recycling Projekte mit Flüchtlingen und Kids suchen Materialspenden und Mitmacher!

Erfahrungsbericht von NettePCyclePiraten vor 1 TagSuche Projektpartner7 Kommentare

Hallöchen liebe Kollegen, ich betreue zwei PC-Gruppen im Raum Dortmund: "Ne#e PCycle Pir@ten" & "PCschr@uber Br@mbauer" Wir sind eine ...

iOS
IOS 12.2 beta und OpenVPN iPad und iPhone
Erfahrungsbericht von magicteddy vor 1 TagiOS

Moin, kleiner Hinweis an die experimentierfreudigen unter Euch: Bei der aktuellen beta gibt es ein Problem im Zusammenspiel zwischen ...

Vmware
VMware Tools 10.3 verfügbar
Information von sabines vor 1 TagVmware

Eine Sicherheitslücke wird mit den Tools der Version 10.3 geschlossen, die Tools müssen auf jeder VM aktualisiert werden. Näheres ...

Heiß diskutierte Inhalte
Windows Netzwerk
Netzwerk einrichten - wie mache ich es richtig?
Frage von gintonikWindows Netzwerk21 Kommentare

Hallo, ich bin neu hier und erhoffe mir hier ein paar Antworten für meine Umsetzung zu erhalten. Kurz zu ...

CPU, RAM, Mainboards
4x 2 GB DDR2 1066 gesucht
gelöst Frage von Windows10GegnerCPU, RAM, Mainboards16 Kommentare

Hallo, ich plane den RAM meines Rechners aufzurüsten. Motherboard: Gigabyte X48 DS5 Der FSB steht bei 259, daher soll ...

Microsoft Office
Druckdatum nur auf ausgedrucktem Dokument anzeigen
gelöst Frage von eichi18Microsoft Office16 Kommentare

Hallo zusammen Ich versuche in einem Word Dokument das Druckdatum nur auf dem eigentlichen Ausdruck auszugeben und am Bildschirm ...

Firewall
Pfsense - Package Manager - Unable to retrieve package information
Frage von nubyFirewall12 Kommentare

Hallo! Ich habe mit verschiedenen Versionen von Pfsense Probleme neue Packages herunterzuladen. Bei Pfsense 2.3.1 oder 2.3.5 heißt es: ...