Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bluescreen bei connecten des zweiten WLAN Adapters

Mitglied: Sibelius

Sibelius (Level 1) - Jetzt verbinden

12.02.2007, aktualisiert 11:15 Uhr, 3579 Aufrufe, 3 Kommentare

Ein Hallo an das Forum,

nach langem Suchen bin ich leider nicht fündig nach einer Lösung meines Problems geworden.

Nun zu meinem Problem:

Das Netzwerk besteht aus einer FritzBox Fon WLan 7170 welches die Internetverbindung über das eingebaute Modem zur Verfügung stellt. Angeschlossen über den LAN port 1 ist eine zweite FritzBox SL WLan. Sinn und Zweck der verbindung über LAN ist eine zu hohe Distanz zwischen beiden FritzBoxen um sie über WLan zu verbinden. An der zweiten FritzBox hängt ein Desktop PC( PC1) der über LAN angeschlossen ist, die Verbindung funktioniert einwandfrei.
Wenn ich nun versuche über meinen Laptop per WLan eine Verbindung aufzubauen funktioniert dies tadellos. Sobald ich jedoch versuche einen zweiten Laptop per WLan zu connecten kommt es zu Problemen.

Kein Problem: beide Laptops per WLan über eine FritzBox verbunden. Hier bekomme ich keinen Bluescreen und alles funktioniert ohne Probleme.

Problem: Laptop1 per WLan an FritzBox1 verbunden und Lapto2 per WLan an FritzBox2 verbunden. Beim Aufbau der zweiten verbindung kommt es zu einem Bluescreen beim jeweils anderen Laptop.

FritzBox Fon Wlan 7170: 192.168.178.1
FritzBox SL Wlan: 192.168.178.2
PC1: 192.168.178.21
Laptop1: 192.168.178.22
Laptop2: 192.168.178.23

Ich hoffe das mir jemand weiterhelfen kann,
vielen Dank
Mitglied: 4311
12.02.2007 um 08:46 Uhr
Hast du bei einer Fritzbox das DHCP deaktiviert? weil wenn's bei beiden aktiv ist, gibts auch Probs.
Hast du bei beiden Fritzboxen die selbe SSID eingestellt? oder hast du eine als Repeater laufen?
Bitte warten ..
Mitglied: Sibelius
12.02.2007 um 09:52 Uhr
Momentan ist bei beiden DHCP deaktiviert, habe die IP Adressen fest zugewiesen. Probiert habe ich auch nur auf einer FritzBox DHCP zu aktivieren. Jeweils mit dem gleichen Fehler.
Ich habe keine als Repeater laufen und jede hat einen unterschiedlichen SSID.
Bitte warten ..
Mitglied: 4311
12.02.2007 um 11:15 Uhr
gibt es auch nen Absturz, wenn du 'NUR' die zweite Fritzbox eingeschaltet hast und am besten keine anderweitigen verbindungen bestehen (z.B. das Kabel zur anderen Box)

Achso... und was steht eigentlich dann "in" dem Bluescreen?
Einmal wär die Meldung "oben Links" ganz gut
und (vorerst der erste) Ziffernblock der Fehlernummer (der vor der Klammer)
Bitte warten ..
Ähnliche Inhalte
Router & Routing

WLAN AP einrichten aber ohne zweites Netzwerk

gelöst Frage von NetNewbieRouter & Routing7 Kommentare

Hallo, ich benutze eine Fritzbox 7360 zur Anmeldung im Internet. An diese möchte ich per LAN den Sitecom- Router ...

LAN, WAN, Wireless

Zweite Fritzbox als AP für DECT und WLAN

Frage von hannsgmaulwurfLAN, WAN, Wireless11 Kommentare

Hallo zusammen. Folgendes Szenario: - Grundstück mit zwei Gebäuden (Entfernung geschätzt 50 Meter). - Im ersten Gebäude ("Haupthaus") steht ...

Windows Userverwaltung

Azure AD Connect beim Einrichten zweiter Domain mit gleichen Benutzern

Frage von tonabnehmerWindows Userverwaltung

Hallo, wir haben lokal eine company.local Domain auf einem alten SBS 2008. Wir nutzen O365 und synchronisieren die Benutzer ...

CPU, RAM, Mainboards

Bluescreen aber warum

Frage von Jocki278CPU, RAM, Mainboards26 Kommentare

Einen wunderschönen wünsch ich euch! Ich habe mir vor kurzem für meine Werkstatt einen Rechner zusammengestellt: I3-6300 Asus H170M ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 21 StundenAusbildung8 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 2 TagenSpeicherkarten3 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 2 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 3 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Off Topic
SysAdmin im öffentlichen Dienst - jemand Erfahrungen?
Frage von JohnDorianOff Topic22 Kommentare

Hallo zusammen, hat jemand Erfahrung wie es so ist als SysAdmin im öffentlichen Dienst (Landkreis) im Südwesten der Republik ...

Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware16 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...

SAN, NAS, DAS
Nas mit USB und LAN gleichzeitig zugreifen
gelöst Frage von MarkBeakerSAN, NAS, DAS16 Kommentare

Hallo zusammen, ich suche eine Art NAS, womit ich via LAN und USB zugreifen kann. Folgender Aufbau ist gedacht: ...

Google Android
Samsung S7 Kontakte gelöscht. Kann man die wieder herstellen
Frage von merkelGoogle Android10 Kommentare

Hallo, auf einem S7 wurden Kontakte gelöscht. kann man die wieder herstellen ? gruss Jonas