Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bluescreen bei IBM xSeries 345 Server, tritt bei Windows Installation auf!

Mitglied: klettus

klettus (Level 1) - Jetzt verbinden

12.01.2008, aktualisiert 15:22 Uhr, 5545 Aufrufe, 2 Kommentare

Hallo,

ich habe ein Problem mit meinem Server (IBM xSeries 345 Server, 1x Intel Xeon MP 2,4; 2x 512MB DDR 266 ECC REG.; 36 GB SCSI 320...) Ich habe den Server gestern (gebraucht) erworben, es wurde mir auch versichert das er Technisch einwandfrei ist!. Ich habe den Server bei mir aufgebaut und wollte Windows 2003 EE installieren, mit hilfe der IBM Server Guide CD, und auch mal ohne diese CD, (ähnlich wie die DELL Server Management and Installation CD) läuft soweit alles ganz gut... aber sobald die Windows Setup geräte installation beginnt bekomme ich ein Bluescreen, entweder steht da IRQ_Adress_Less_OR_Not_Equal, und manchmal steht auc auch nix sondern nur so etwas ähnliches adress: x0397847 usw.... Manchmal hängt der Server auch im P.O.S.T. bei status CP: C9. System diagnosen hab ich auch schon durchgeführt, es werden keine fehler angezeigt! Ich weis echt nicht mehr weiter. Ich hoffe mir kann jemand helfen. Danke!

Gruß

André
Mitglied: Honksen
12.01.2008 um 15:11 Uhr
Moins,

wir haben auch IBM x226, x236, x255. Bei denen kannst Du mit F12(glaub ich) eine komplette Diagnose der Hardware laufen lassen. Hast Du das mal probiert, wenn es der Server hat?

Honk
Bitte warten ..
Mitglied: klettus
12.01.2008 um 15:22 Uhr
ja hab ich schon gemacht, keine fehler gefunden.
Bitte warten ..
Ähnliche Inhalte
Windows 7
Bluescreen tritt ständig auf
Frage von Adnan88Windows 77 Kommentare

Hallo Leute ich erhalte immer häufiger einen Bluescreen an meinem Rechner, kann mir jemand helfen und sagen um welchen ...

Windows XP

Bluescreen bei der Installation von Windows XP auf einem neuen System

gelöst Frage von joeyschweizWindows XP6 Kommentare

Hallo Administratoren, mich hat gerade ein Stolperstein aufgehalten - vielleicht hat jemand eine Lösung? Ich muss ein WIN XP ...

Windows Server

IBM Storage an Windows-Server anbinden....

gelöst Frage von CodySmallsWindows Server4 Kommentare

Hallo zusammen, ich habe ein Problem einen IBM Storage mit insg. 3,9TB als Volumen auf einem Win Server 2012 ...

Windows Server

Windows Server 2012 R2 Installation schlägt fehl IBM x3650 M4

Frage von Florian-PEWindows Server7 Kommentare

Hallo zusammen, ich hoffe, dass dies die richtige Kategorie für meine Frage, mein Problem ist. Ich möchte Windows Server ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 1 TagWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 1 TagSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 2 TagenDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein interessanter Beitrag dazu: Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10 Anscheinend ...

Sicherheit
Information Security Hub Munich airport
Information von brammer vor 2 TagenSicherheit

Hallo, Neues Center für Cyber Kriminalität am Münchener Flughafen brammer

Heiß diskutierte Inhalte
DSL, VDSL
Mindestgeschwindigkeiten DSL Telekom
Frage von justlukasDSL, VDSL14 Kommentare

Hallo zusammen, Seit diesem Jahr habe ich Verständnisprobleme mit dem Verhalten der Telekom. Wir haben seit einem Jahr VDSL ...

Windows 10
Windows 10 (1709) Tastur und Maus wieder einschalten?
Frage von LochkartenstanzerWindows 1011 Kommentare

Moin, Ich habe von einem Kunden einen Win10-Rechner bekommen, bei dem weder Tastatur noch Maus geht. Die Hardware funktioniert ...

Humor (lol)
Was könnte man mit einem Server machen? Idee gesucht
Frage von 2SeitenHumor (lol)11 Kommentare

Hey Zusammen Ich habe einen alten HP G2 Rackserver zu Hause rumliegen. 28GB Ram, 1xAMD Prozi mit etwa 2GHz. ...

Switche und Hubs
LANCOM-Switch: Probleme (no link) mit SFP-Modulen?
Frage von THETOBSwitche und Hubs11 Kommentare

Hi zusammen, ich habe folgendes Problem: Und zwar habe ich an einem Standort drei Switche verbaut - LANCOM GS-2326P+, ...