Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Bluescreen nach Installation von SP1

Mitglied: 48558

48558 (Level 1)

24.03.2008, aktualisiert 25.03.2008, 5174 Aufrufe, 3 Kommentare

Hallo,

Ich habe heute das Service Pack 1 für Vista Home Premium von Microsoft heruntergeladen und installiert.
Nach dem Neustart kam aber folgender Bluescreen:

STOP: 0x0000007E(0xC0000005, 0x8A7CBC84, 0x865A742C, 0x865A7128)

Wisst ihr welche Ursache der Bluescreen hat?

Dann hab ich ihn im Abgesicherten Modus gestartet und das SP1 installiert munter weiter in Teil3 von 3.
Nach einem weiteren Neustart wieder Bluescreen.

Dann wieder Abgesicherter Modus, WIndows sagt: 'Fehler bei installiation von SP1, Installation wird rückgängig gemacht.'

Nach einem weiteren Neustart wieder der gleiche Bluescreen...

Wie krieg ich mein Vista wieder hin?
Reperaturinstallation?

Vielen Dank für eure Hilfe im Vorraus, Yugius
Mitglied: frankw
25.03.2008 um 17:17 Uhr
Hi Yugius,

kommst D uim abgesicherten Modus noch rein? Dann kannst Du unter Zubehör - Systemprogramme - Systemwiederherstellung starten. Geh dann auf den Punkt vor der Installation von SP1, dann sollte nach einem Neustart wieder alles i.O. sein.

Gruß
Frank
Bitte warten ..
Mitglied: 48558
25.03.2008 um 18:19 Uhr
Hallo,
ja habe ich schon und es geht wieder.
Trotzdem danke

aber:wenn bei mir das sp1 net geht, was soll ich jetzt machen?nicht installieren?
Bitte warten ..
Mitglied: frankw
25.03.2008 um 18:33 Uhr
Wenns nicht geht, Finger weg!

Ich habe hier auch 2 PCs, ein Laptop und einen Tower, bei beiden friert sich Vista ein, wenn ich den SP1 installiere. Zum Anderen habe ich schon einiges darüber gelesen, dass div. Treiber und Software den Dienst nach SP1 verweigern bzw. sie einfach nicht mehr richtig funktionieren.

Ein Sachbearbeiter bei uns in der Firma hat am Wochenende bei Windows Update auch einfach auf installieren geklickt und mich heute angesprochen, weil seine Grafikkarte danach nicht mehr funktioniert hat. Ich habe ihm den gleichen Rat gegeben, zurück auf den Punkt vor SP1. Es gibt scheinbar viele Probleme damit und einige Hersteller von Treibern und Security-Software haben wieder mal geschlafen, zur rechten Zeit die Updates zur Verfügung zu stellen.

Am Besten noch ignorieren und vielleicht in 3-6 Monaten nochmal probieren. Vorher den Rechner auf die aktuellen Treiber aktualisieren, die aktuellen Patches von div. Software einspielen und: no risk no fun...

Gruß
Frank
Bitte warten ..
Ähnliche Inhalte
Suse
SLES 11 SP1 Software Installation
Frage von BeamUpSuse10 Kommentare

Hallo ich bräuchte ein bisschen Hilfe hinsichtlich der Frage : wie installiert man software bei dem SLES 11ich bin ...

Windows Server

Bluescreen nach Installation Hyper-V-Rolle auf 2008R2

Frage von keine-ahnungWindows Server12 Kommentare

Moin miteinander, folgendes Problem: Auf einem 2008R2 Standard habe ich aktuell die Hyper-V-Rolle installiert. Nach dem Reboot stürzt das ...

Windows XP

Bluescreen bei der Installation von Windows XP auf einem neuen System

gelöst Frage von joeyschweizWindows XP6 Kommentare

Hallo Administratoren, mich hat gerade ein Stolperstein aufgehalten - vielleicht hat jemand eine Lösung? Ich muss ein WIN XP ...

Windows Installation

WDS Installation mit Windows 7 x64x86 SP1 MS updates bricht beim 50 60Prozent mit Bluescreen igdkmd64.sys

Frage von RobyTheHoodWindows Installation15 Kommentare

Hallo Zusammen, und wieder stehe vor ein Problem. Seit einiger Zeit wir verwenden sehr guten MB Asus MB Z97-Pro, ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 1 TagBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 3 TagenHumor (lol)8 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 3 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 4 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
gelöst Frage von vanTastE-Mail32 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Domäne beitreten nicht möglich, unter VMWare windows Server 2016 Core
Frage von AmanuelWindows Server12 Kommentare

Ich habe auf meinem Mac unter VMWare Windows Server 2016 Core und Windows Server 2016 Desktopversion installiert. Beide Systeme ...

RedHat, CentOS, Fedora
OTRS 5 kann keine Mails mehr abrufen
gelöst Frage von opc123RedHat, CentOS, Fedora11 Kommentare

Hallo, OTRS kann keine Mails mehr abrufen. Verschicken ja. Dadurch kommen keine Tickets mehr rein. Gibt es Anlaufpunkte was ...

Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server11 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...