Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bluescreen beim RIS

Mitglied: Soldier

Soldier (Level 1) - Jetzt verbinden

25.01.2006, aktualisiert 02.07.2007, 9343 Aufrufe, 4 Kommentare

Hallo

Folgende Lage:

PC (Fujitsu-Siemens Esprimo) zwecks RIS über onboard PXE-Karte gebootet

Im RIS-Menü über Admin angemeldet und Setup-Variante ausgewählt.
Nach Bestätigung blinkt oben links ein Cursor und kurze Zeit später kommt ein Bluescreen mit der Meldung "Bei der Verbindung mit dem Netzwerk ist ein Initialisierungsfehler aufgetreten" Übrigens hab ich zeitgleich zwei identische Esprimos per RIS installiert, bei denen allerdings kein Fehler aufgetreten ist.

Fehlermeldung: stop 0x000000bb

Hat jemand eine Lösung? Im Google kommen immer wieder Zusammenhänge mit Esprimo und RIS.

Gibt es irgendwo eine vernünftige Seite, auf der einzelne Bluescreen-Fehlermeldungen zuverlässig erklärt und behoben werden? So etwas in der Richtung "eventid.net" für die Ereignisanzeige.

MfG Soldier
Mitglied: BartSimpson
25.01.2006 um 16:05 Uhr
Haste mal geschschaut, ob es eventuell ein BIOS update gibt?
Bitte warten ..
Mitglied: Rafiki
26.01.2006 um 21:21 Uhr
Hallo Soldier,

einige PCs können deinen RIS nutzen, andere nicht.

Bitte prüfe pb es für die Netzwerkkarte ein aktuelles PXE gibt.
PXE (Preboot eXecution Enviorment) ist das (flash)ROM der Netzwerkkarte.


http://web.mit.edu/is/topics/windows/server/winmitedu/whatsRIS.htm
XP RIS installations do not support the old RIS boot floppy
The following stop message comes up while attempting net boot to text mode setup:
NETWORK_BOOT_INITIALIZATION_FAILED (0xBB).
We do not support the RIS boot floppy for XP network installs.

Wenn das nicht hilft versuche eine andere Netzwerkkarte einzubauen.
Ich habe gute Erfahrungen mit 3com 905 und der boot Diskette die dir dein RIS Server erstellt.

Als letzte Maßnahme kanst du das logging auf dem RIS server aktivieren und dann hoffentlich aus der Logdatei schauer werden.

http://support.microsoft.com/kb/236033/en-us
How to enable debug mode for Remote Install Servers

Gruß Rafiki
Bitte warten ..
Mitglied: Dynadrate
25.01.2007 um 11:57 Uhr
Den Fehler hatte ich auch grade.
Was hilft ist die Inf-Datei zu bearbeiten.
Unterhalb der Zeile

; NDIS5.1 Install Device List ---------------------------------------------------

liegt der Hase im Pfeffer. Du änderst

[Broadcom.NTx86.5.1]

in

[Broadcom]

das wärs
Bitte warten ..
Mitglied: MoeHB
02.07.2007 um 12:06 Uhr
hallo,

gleiches problem, allerdings mit einem IBM Thinkpad R50e in dem eine Intel Pro/100 VE steckt....
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
Bluescreen aber warum
Frage von Jocki278CPU, RAM, Mainboards26 Kommentare

Einen wunderschönen wünsch ich euch! Ich habe mir vor kurzem für meine Werkstatt einen Rechner zusammengestellt: I3-6300 Asus H170M ...

Windows 10
Sporadisch BlueScreen
gelöst Frage von Finchen961988Windows 1011 Kommentare

Hallo liebe Leute, meine Verzweifelung ist mir gerade ins Gesicht geschrieben, ich habe das Problem das mein PC zwischendurch ...

Windows Tools
Sysprep Bluescreen
Tipp von schicksalWindows Tools1 Kommentar

Die erfahrenen "Syspreper" werden es wahrscheinlich wissen. Ich bin diese Woche darüber gestolpert, hat ein bisschen Zeit gekostet bis ...

Windows 10
Windows 10 friert ein ohne Bluescreen
Frage von DElskampWindows 1011 Kommentare

Hallo, ich habe ein erneutes Problem. Mein Computer zuhause, fängt seit neuestem an einfach einzufrieren ohne groß vorher herum ...

Neue Wissensbeiträge
Internet

Europa baut Zensurinfrastruktur auf: EU-Parlament stimmt für Upload-Filter, Leistungsschutzrecht und gegen KI-Forschung

Information von Frank vor 2 TagenInternet9 Kommentare

Eine sehr schlechte Entscheidungen für die Zukunft Europas ist gefallen: Der Rechtsausschuss im EU-Parlament stimmte heute morgen in einer ...

Windows 10

Mikrofon von Headset geht nach Update auf Windows 10 1803 nicht mehr

Tipp von Deepsys vor 4 TagenWindows 102 Kommentare

Ich verwende ein Plantronics Headset das per USB mit dem Windows 10 PC verbunden ist. Damit kann ich auch ...

Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 5 TagenVideo & Streaming9 Kommentare

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 5 TagenErkennung und -Abwehr4 Kommentare

Servus Kollegen, downloadbar unter

Heiß diskutierte Inhalte
Netzwerke
Netzwerkkommunikation von Windows 10 aus Freigabe mit Windows XP funktioniert nicht
gelöst Frage von KLinnebankNetzwerke14 Kommentare

Hallo werte Gemeinde, ja, es ist Freitag. Aber das ist KEINE Freitagsfrage Ich habe ein für mich völlig wirres ...

Festplatten, SSD, Raid
Server Architektur mit RAID 5 - wozu interne Platten?
Frage von Pierre78Festplatten, SSD, Raid10 Kommentare

Hallo, ich beschäftige mich gerade mit RAID Systemen. Ich habe mir einen gebrauchten Dell PowerEdge R515 gekauft. Dieser hat ...

DSL, VDSL
886VA und VDSL 50
Frage von agent00nixDSL, VDSL9 Kommentare

Ich bekomme nicht die vertraglich vereinbarten 50 Mbit/s US sondern nur 15 Mbit/s Was mache ich falsch ? Hier ...

Samba
Netzlaufwerk über VPN hat Probleme
Frage von geocastSamba8 Kommentare

Hallo Zusammen Ich habe hier ein QNAP TS-269 Pro (aktuellste Firmware) NAS in einem entfernten Standort, der über VPN ...