Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bluescreen mit Stop 0x0000008E Fehlermeldung beim Hochfaren des Systems

Mitglied: MarcelBremen

MarcelBremen (Level 1) - Jetzt verbinden

23.05.2007, aktualisiert 24.05.2007, 23988 Aufrufe, 3 Kommentare

..., Hi

Ich hab zur Zeit ein etwas nervtötendes Problem mit meinem Computer, und zwar jedesmal, beim Hochfahren,
kommt diese Fehlermeldung:
STOP: 0x0000008E (0xC0000005, 0x804EF091, 0xF7215B90, 0x00000000), danach starte ich das System meistens
in den Abgesicherten Modus und starte es dann nochmal neu, dann gehts wieder, bis ich es halt wieder hochfahren will!

Auf dauer ist des ziemlich anstrengend und nervtötend, das geht schon seit einer Woche so..., Weiß irgendwem vieleicht,
woran das liegen könnt? Mir persl. fällt nur ein, das ich letztens einmal eine Deframentierung abbrechen musste, kann das
vieleicht der Grund seien?

Systemdaten: Win Xp Home Edit Versi 2002, Service Pack 2

Vielen Dank für eure Antworten im Vorraus !
Mitglied: cykes
24.05.2007 um 07:37 Uhr
Hi,

hast Du in letzter Zeit irgendetwas installiert udn dnach ist der Fehler aufgetreten?
die ...8E STOP Fehlermeldung ist meist auf einen fehlerhaften Treiber oder eine fehlerhafte
Applikation zurückzuführen, häufige Kandidaten sind AV-Software (z.B. Antivir hat mal diesen
Fehler produziert), Personal Firewalls, VPN Clients (es gab mal einen fehlerhaften Netgear VPN
Client) usw.

Benutze mal die Forensuche, gibt schon einige Beiträge zu der Meldung:, z.B.

https://www.administrator.info/STOP-Fehler_0x0000008E.html

https://www.administrator.de/Blue_Screen_Stop:_0x0000008E.html

Gruß

cykes
Bitte warten ..
Mitglied: onegasee59
24.05.2007 um 22:14 Uhr
Hallo,
schau auch mal ob das hilft http://patch-info.de/artikel/2007/04/25/350

@cykes
Forensuche funktioniert hier jedenfalls noch nicht wieder!

gruß
Bitte warten ..
Mitglied: cykes
24.05.2007 um 22:22 Uhr
Naja, ich behelfe mir mit einer externen Forensuche über Google
Bitte warten ..
Ähnliche Inhalte
Windows 7

Fehlermeldung-Bluescreen bei Windows 7 Neuinstallation

gelöst Frage von activityWindows 72 Kommentare

Hallo liebe Gemeinde, ich bin neu hier u weiß daher nicht ob ich für meine Frage einen neuen Thread ...

Windows XP

Problem beim hochfaren meines Windows XP

Frage von GerdoranWindows XP4 Kommentare

Guten Tag :) mein Problem ist: Immer wenn ich meinen XP hochfahre wird nur der hintergrund angezeigt,keine desktopsymbole oder ...

Windows 7

Bluescreen "STOP: 0x000000D1" bei Upgrade Windows Vista auf Windows 7 als VirtualBox Gast

Erfahrungsbericht von Stronzolios.KakaloidisWindows 72 Kommentare

καλημέρα, liebe Kolleginnen und Kollegen, falls jemand über dieses exotische Upgrade-Problem stolpert und nach einer Lösung sucht: Das Upgrade ...

Windows Update

Stop 0x000000C4 beim Starten

Frage von maddocWindows Update6 Kommentare

Hi Leute. Vor drei Wochen als ich kurz den Raum verließ kam ich wieder und sah auf dem Monitor ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 2 StundenHumor (lol)1 Kommentar

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 14 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 15 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 18 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...