Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bluescreen nach Win Logo beim starten

Mitglied: mario5000

mario5000 (Level 1) - Jetzt verbinden

14.12.2006, aktualisiert 29.12.2006, 9767 Aufrufe, 10 Kommentare

Hallo

Beim starten des PCs erscheint kurz nachdem dieses WinLogo (Ladevorgangbild) beginnt ein Bluescreen für 1 sekunde dann startet er neu .... das is ein andauernder Kreislauf.
Den Bluesreen kann ich wegen der geringen anzeigedauer nicht lesen ...
Abgesicherter Modus oder "zuletzt funktionierender Modus" funken auch nicht.

Der PC wurde unbeabsichtigt per Schalter auf der Steckdosenleiste "abgewürgt" (während eines Downloads)

Die Platte (120gb) ist in 5 Partitionen geteilt.
C: Windows, Programme
D: Eigene Datein
E: Downloads
F: Games
G: Setups ..

naja .. nachdem was ich bisher in Erfahrung bringen konnte siehts wohl schlecht aus?!

Bisher versucht:
Platte ausbauen und per Slave auf einem anderen zugreifen --> Folgende Medlung: "Datenträger ist nicht formatiert! Soll formatiert werden?"

Was nun?

Hab die platte ausgebaut und als Slave in einem anderen gestartet. Es wird eine Partition mit 31 gb angezeigt, bei doppelklick kommt folgende Meldung "Platte ist nicht formatiert, soll formatiert werden" ...

Dann wollt ich per Knoppix CD starten . .der Vorgang hängt jedoch bei folgender Zeile
Scanning from Harddisk and Partitionen/ ect .....

Dann hab ich mit den demotools von ontrack easyrecovery geschaut was gefunden wird ... drei Partitionen scheinen auf, C scheinbar komplett, d und e sind wohl die anderen zwei, aber ohne brauchen Inhalt.

tja .. was gibts noch für möglichkeiten?
Mitglied: anding
14.12.2006 um 21:40 Uhr
Lad dir mal "Testdisk" runter und lass es drüber laufen.

http://www.computerbase.de/downloads/software/systemprogramme/festplatt ...

Beschreibung: Ein Tool, um Partitionen zu überprüfen und wiederherzustellen.
Repariert die Partitionstabelle und den Bootsektor (Partitionssektor).
Schreibt auch wenn nötig den MBR komplett neu.
Zitat:
Testdisk wurde hauptsächlich designed, um verlorene Partitionen wiederherzustellen und um nicht bootfähige Festplatten wieder bootfähig zu machen.
Ursachen hierfür können fehlerhafte Software, bestimmte Arten von Viren und versehentlich gelöschte Partitionen oder Partitionstabellen sein.

Bitte warten ..
Mitglied: mario5000
14.12.2006 um 22:36 Uhr
hallo und danke ...

und was genau soll ich nun machen - bzw. was is für euch wichtig zu wissen ....
Bitte warten ..
Mitglied: anding
15.12.2006 um 06:44 Uhr
Hallo!

Google mal nach TestDisk, dort findest du Beschreibungen. Nach der gehst du dann vor.
(Als erstes mal Tool runterladen, brennen, und davon Booten)
Bitte warten ..
Mitglied: mario5000
15.12.2006 um 10:18 Uhr
die beschreibung im Forum hab ich gestern schon gelesen und gerade deshalb frag ich was ich tun soll. Hier stehn viele Angaben was man tun kann, wie was gelesen wird ... aber als Ahnungsloser bringt es mir ja nichts das Programm auszuführen ohne zu wissen was ich eig. machen soll - bzw. auf was ich schauen soll.

Ich will nicht unnötig herumklicken und irgendwas falsch machn
Bitte warten ..
Mitglied: mario5000
16.12.2006 um 00:11 Uhr
problem gelöst
Bitte warten ..
Mitglied: pferd
16.12.2006 um 12:28 Uhr
Hallo,

wäre nicht schlecht, wenn Du beschreiben würdest wie Du das Problem gelöst hast damit anderen mit dem gleichen Problem auch geholfen ist. Danke.
Bitte warten ..
Mitglied: mario5000
16.12.2006 um 22:11 Uhr
mit dem obengenannten tool und genauer anleitung in einem anderen Forum .. wenn verlinken auf Fremdforen gestattet ist folgt der link ...
Bitte warten ..
Mitglied: 40693
28.12.2006 um 01:06 Uhr
hi, ich hab genau das selbe problem wie du mit der doofen steckerleiste =)

--quote:--
die beschreibung im Forum hab ich gestern schon gelesen und gerade deshalb frag ich was ich tun soll. Hier stehn viele Angaben was man tun kann, wie was gelesen wird ... aber als Ahnungsloser bringt es mir ja nichts das Programm auszuführen ohne zu wissen was ich eig. machen soll - bzw. auf was ich schauen soll.

Ich will nicht unnötig herumklicken und irgendwas falsch machn
--/quote--


könntest du vll. den link posten, der zu einer genauen lösung unserem problem führt?
(oder mir den link per PM schicken)
Bitte warten ..
Mitglied: 40693
29.12.2006 um 21:22 Uhr
danke
Bitte warten ..
Ähnliche Inhalte
Windows 7

Bluescreen nach .exe Start von Netzlaufwerk

gelöst Frage von felixf.Windows 717 Kommentare

Hallo zusammen, wir haben seit Freitagmorgen auf 3 von 50 Win 7 64 Bit Rechner in der Domäne folgenden ...

Windows XP

Boot logo Verdeckt CHKDSK

Frage von FaysaxWindows XP2 Kommentare

Hallo miteinander, ich habe das Problem das mir der CHKDSK Screen nicht angezeigt wird. Ich habe manuell ein anderes ...

Microsoft

SharePoint Logo ändern

gelöst Frage von tomolpiMicrosoft2 Kommentare

Hallo, ich möchte bei unserem SharePoint (2013, Windows Server 2012) bzw. der Websitesammlung das Logo ändern. Die Grafik ist ...

Windows 7

Laptop Startet nach Windows7 Logo Neu

gelöst Frage von SturmeWindows 75 Kommentare

Hallo , Ich habe seit 5 Tage Das Problem das Nach dem Win 7 Logo Der Laptop Neu startet ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 1 TagAusbildung9 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 3 TagenSpeicherkarten3 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 3 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 4 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware19 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...

Windows Server
Zertifikat RemoteDesktop hinterlegen
gelöst Frage von Green14Windows Server12 Kommentare

Hallo zusammen. ich habe mehrere Server (WinSrv 2016). Die Server sind in keiner Domäne und keine Terminalserver. Ich verbinde ...

Suche Projektpartner
Debian 9.5 32 Bit und PHP 7 Fehlerbeseitigungen
Frage von zeroblue2005Suche Projektpartner11 Kommentare

Hallo Zusammen, ich habe eine VM auf Basis von ESXI am laufen. Dieser wurde unter Debian 7 installiert mt ...

Windows 10
Windows 10 Spracherkennung - Eure Meinungen?
Frage von honeybeeWindows 1011 Kommentare

Hallo, wollte heute mal aus Neugier die Spracherkennung unter Windows 10 (Version 1803) ausprobieren und war mehr wie enttäuscht. ...