Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bluescreen- Windows 2000 fährt nicht mehr hoch

Mitglied: redline

redline (Level 1) - Jetzt verbinden

13.02.2007, aktualisiert 16.02.2007, 7369 Aufrufe, 5 Kommentare

Rechner mit Gigabyte Mainboard GA-5AA fährt nicht mehr hoch und gibt teilweise einen Bluescreen aus. Zeitweise fehlt der Bluescreen und das System startet immer wieder durch.

Hi Zusammen,

ich hab hier einen Windows 2000 Rechner der beim Anschalten hoch fährt bis zum Windows 2000 Ladebalken und dann wieder von vorn durchbootet.

Zeitweise taucht dann der folgende bluescreen auf:

Stop: 0x000000A5 <0x00000011, 0x00000003, 0x00000000, 0x00000000>
Das ACPI-BIOS in diesem System ist nicht volständig mit der ACPI Spezifikation konform.

Ein BIOS-Update ist bereits gemacht worden und der Fehler ist vorher wie nachher der gleiche.

WEr kann mir hier weiterhelfen?

greetz
Mitglied: Gainward
14.02.2007 um 08:25 Uhr
Hi,

Du könntest das ACPI im Bios deaktivieren.
Danach sollte es eigentlich nicht mehr kommen.

Lg
Gainward
Bitte warten ..
Mitglied: redline
15.02.2007 um 07:38 Uhr
Nur das sich das nicht abstellen lässt im BIOS, oder ich bin zu doof dazu!
Bitte warten ..
Mitglied: Gainward
15.02.2007 um 08:10 Uhr
Wie meinst du, es lässt sich nicht abstellen ?

findest du es nicht ? Sollte unter "power" zu finden sein.

Sag mal welches Mainboard du hast.


Lg
Gainward
Bitte warten ..
Mitglied: TIP
16.02.2007 um 11:50 Uhr
Es muss aber auch nicht an dieser Einstellung liegen.
Wurde ein CMOS Clear ausgeführt, bevor der Rechner mit diesem Fehler anfing?
Oder wurde die ACPI Einstellung bewusst verändert ? (Schätze mal nein.)

Der Fehler kann erstmal an allem liegen. Ich würde als erstes die Ultimate Boot CD herunterladen. Damit würde ich die Festplatte und den Speicher testen.
Danach würde ich Knoppix herunterladen und booten. Wenn das alles Fehlerfrei durchläuft liegt ein Softwareproblem vor (Meistens! Nicht immer. Wir Sprechen immerhin von Rechnern. Also lebende, denkende Wesen die sich schonmal spassige Fehler ausdenken. ;) ). Also Daten sichern und neu installieren. Oder, wenn das nötige KnowHow vorhanden ist, die Installation reparieren.

In jedem Fall ist es wichtig das du nochmal ein CMOS Clear ausführst damit die Daten im CMOS zur BIOS Version passen.

Ich hoffe ich konnte dir helfen.

-
Diese Nachricht wurde von einem Mitarbeiter von ICO - Innovative Computer GmbH www.ico.de verfasst.
Bitte warten ..
Mitglied: redline
16.02.2007 um 12:04 Uhr
Nach einigen Tests hab ich jetzt festgestellt das Mainboard und Festplatte defekt sind/waren. Da das Gerät aber schon alt ist, wird der Kollege das Gerät wohl entsorgen!

Also kein Stress mehr...

Ich danke euch aber trotzdem für die schnellen Lösungsansätze und Hilfen.


Grüße
Bitte warten ..
Ähnliche Inhalte
Windows 7

Windows 7 rechner fährt nicht mehr hoch - bluescreen

Frage von jensgebkenWindows 710 Kommentare

hallo gemeinschaft bekomme beim hochfahren nen bluescreen mit dieser meldung 0x0000007B (0x80786B58, 0xC0000034, 0x00000000, 0x00000000) bitte um hilfe

CPU, RAM, Mainboards

System fährt nicht vollständig hoch

gelöst Frage von derbermoeCPU, RAM, Mainboards13 Kommentare

Hallo zusammen, ich habe mir einen Rechner aus folgenden Komponenten zusammengebaut: ASUS P7P55D-E mit Intel i5-750 Gainward nVidia GeForce ...

CPU, RAM, Mainboards

Notebook fährt nach jedem Neustart nicht mehr hoch!

gelöst Frage von xNx443CPU, RAM, Mainboards6 Kommentare

Hallo Leute, ich habe hier ein Notebook (emachines G620) was bei einer Neuinstallation von Windows Vista auf Windows 7 ...

Festplatten, SSD, Raid

Nach Festplattenwechsel fährt PC nicht mehr hoch, kein Bios

Frage von Jack005Festplatten, SSD, Raid13 Kommentare

Hallo zusammen ! Vor kurzem hat meine Festplatte den Geist aufgegeben, weshalb ich mir eine neue von WD bestellte. ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 6 StundenWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 6 StundenSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Viren und Trojaner
Neue Avira Management Console Egosecure
Information von OSelbeck vor 1 TagViren und Trojaner1 Kommentar

Hallöchen zusammen, ich weiß nicht, wer von euch noch Avira einsetzt Wir haben ein paar Kunden Avira hatte ja ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 1 TagDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein Beitrag bei Heise (siehe Link folgend). Behörden ignorieren Sicherheitsbedenken gegenüber ...

Heiß diskutierte Inhalte
Exchange Server
Exchange Postfach Einbindung Betriebs-rat -Arzt, Bewerbung .
Frage von YellowcakeExchange Server15 Kommentare

Hey ich habe da mal eine Denksport Aufgabe bekommen Genutzt wird ein Exchange Server 2010. hier gibt es den ...

Datenschutz
Telematikinfrastruktur Erfahrungsaustausch
Frage von MOS6581Datenschutz12 Kommentare

Moin, unter meinen Kunden befinden sich auch einige Ärzte, welche sich künftig mit der Telematikinfrastruktur-Geschichte der Gematik herumärgern dürfen. ...

Windows Server
Delgegierte OU via RDP verwalten - Objektverwaltung zuweisen
gelöst Frage von TOAOICEWindows Server12 Kommentare

Hallo, ich habe folgendes Problem. Ich möchte in meiner Domäne (Server2016), einer Gruppe (OUAdmin) Berechtigungen auf die OU Test ...

Windows Server
Downgrade von Windows Server 2016 auf 2012 - Wie vorgehen?
Frage von EstefaniaWindows Server12 Kommentare

Guten Ich habe eine Frage an Erfahrene unter euch. Durch einen InPlace Upgrade wurde Windows Server 2012 auf die ...