Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Bluescreen bei Windows Insallation

Mitglied: pas-herzog

pas-herzog (Level 1) - Jetzt verbinden

06.08.2006, aktualisiert 07.08.2006, 5591 Aufrufe, 9 Kommentare

STOP: 0x000000EA (0x822DFAC8,0x82331028,0x8239F700,0x00000001)

Hallo zusammen

Hab bei einem Pentium 2 400 Mhz und 640MB RAM Win XP neu augestetzt...oder wollte es.


Jetzt bekomme ich immer einen Bluescreen:



Es wurde ein Problem festgestellt blablabla
Das Problem wurde möglicherweise von der folgenden Datei verursacht: framebuf

Wenn Sie diese Fehlermeldung blablabla

Der Gerätetreiber befindet sich in einer Endlosschleife, möglicherweise funktionert das Gerät nicht richtig, oder der Grafitkreiber programmiert die Hardware nicht korrekt.

Fragen Sie Ihren Hardwarehersteller nach Treiberupdates.

Technische Information:

*** STOP: 0x000000EA (0x822DFAC8,0x82331028,0x8239F700,0x00000001)

framebuf
Speicherabbild des physischen blablabla



Ich habe auch die Grafikkarte schon gewechselt. Hab aber immernoch das selbe Problem.


Ich danke euch für eure Hilfe.


Gruess Pascal
Mitglied: Supaman
06.08.2006 um 22:34 Uhr
Hab bei einem Pentium 2 400 Mhz und 640MB RAM

wenn ich mich recht erinnere, sind 64 mb ram minimum für die installation..
Bitte warten ..
Mitglied: thekingofqueens
06.08.2006 um 23:10 Uhr
Du hast zuwenig Ram. 64MB reichen grade noch für Windows 2000. Windows XP sollte haben: System:

          • IBM kompatibler PC mit Pentium Prozessor (233 MHz); Pentium Prozessor (300 MHz) empfohlen
          • 128 MB Hauptspeicher
          • 1,5 GB verfügbarer Festplattenspeicher (Die tatsächlichen Anforderungen sind abhängig von Ihrer Systemkonfiguration und den von Ihnen installierten Anwendungen und Funktionen. Bei der Installation über ein Netzwerk kann zusätzlicher verfügbarer Festplattenspeicher erforderlich sein.)
          • SVGA Grafik
          • CD-ROM- oder DVD-Laufwerk
          • Tastatur und Maus oder kompatibles Eingabegerät
Bitte warten ..
Mitglied: thekingofqueens
06.08.2006 um 23:11 Uhr
Oh halt, 640MB hast du. Habe 64MB gelesen, sorry.
Bitte warten ..
Mitglied: pas-herzog
06.08.2006 um 23:29 Uhr
Hallo

Dass 64 MB zuwenig sind weiss ich ;) Danke trozdem für deine Antwort.

Für andere Ideen danke für die Antworten.

Gruss Päsci
Bitte warten ..
Mitglied: Hannibal28
07.08.2006 um 07:48 Uhr
War vorher schon WinXP auf dem Rechner drauf oder ein anderes Betriebssystem?

Kann sein wenn vorher nicht XP drauf war, das Du ein kleines BIOS-Update für den Rechner benötigst.....
Bitte warten ..
Mitglied: 6890
07.08.2006 um 07:56 Uhr
guten morschen,

also du könntest ja auch erstmal probieren den ram zu wechseln bzw es mit weniger ram versuchen. den du hast ja sicherlich nich 2 mal 2 gleiche ram-riegel drinne sonder eher een 512 und een 128 (man sollte immer mit baugleichen ramriegeln arbeiten - der system stabilietät zur liebe) ?? denn soweit ich weiß nutzt windows, falls der graifk-ram nicht mehr reichen sollte den system-ram, und vieleicht gibts da ja einen fehler. oder du probierst es mal mit der onboard grafik, falls das dein mainboard schon haben sollte.

mfg godlike P
Bitte warten ..
Mitglied: Raphael
07.08.2006 um 08:20 Uhr
während der installation einen bluescreen? das gabs bei mir mal als die CDs zerkratzt waren ... ist deine installations-CD in Ordnung?
Bitte warten ..
Mitglied: Stefan764
07.08.2006 um 17:34 Uhr
Probier mal, sämtliche Hardware, die nicht unbedingt zur Installation benötigt wird, im BIOS abzuschalten oder auszubauen (z.B. Sound, Lan, TV, Firewire...).

Wenn die Installation dann klappt, liegts an einer der abgeschalteten Komponenten.

mfG Stefan
Bitte warten ..
Mitglied: pas-herzog
07.08.2006 um 19:08 Uhr
Heii leute

Danke für eure Hinweise. Godlike P hat den Treffer gelandet ;) Danke vielmal.
Hab 2 gleiche 256 MB Ram-Blöcke und ein 128 MB Block von einem anderen Hersteller. Hab den 128 MB rausgenommen und es Funktionert

Auch ein riesen Dankeschöön an alle andern.


Gruss Päsci
Bitte warten ..
Ähnliche Inhalte
Windows Installation
Dos 6.22 Insallation
gelöst Frage von Ghost-7KWindows Installation9 Kommentare

Guten Tag werte Community, ich sitze jetzt seit gestern daran Dos 6.2 zu insallieren, mittlerweile habe ich auch die ...

Windows 10
Windows 10 friert ein ohne Bluescreen
Frage von DElskampWindows 1011 Kommentare

Hallo, ich habe ein erneutes Problem. Mein Computer zuhause, fängt seit neuestem an einfach einzufrieren ohne groß vorher herum ...

Windows 10
Windows 10: Bluescreens im Leerlauf
Frage von vieledingeWindows 102 Kommentare

Hallo allerseits, ich schlage mich hier seit einigen Tagen mit einem lustigen Problem herum: Mein Rechner knallt reproduzierbar mit ...

Windows 7

Bluescreen: c000007b Windows startet nicht mehr.

Frage von BleifussWindows 75 Kommentare

Hallo, ich bekomme seit heute morgen einen merkwürdigen Bluescreen auf meinem Notebook. STOP: c000007b {Bad Image} \??\C:\windows\system32\wow64cpu.dll is either ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 2 TagenPeripheriegeräte3 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 3 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 3 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 5 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Server-Hardware
DL380p Gen8 LEDs Laufwerksaktivität funktionieren nicht
Frage von Cisco7971Server-Hardware17 Kommentare

Hallo zusammen, ich habe hier ein seltsames Problem: Die LEDs an den Smart Carriern, die bei Laufwerksaktivität rotieren, tun ...

Server-Hardware
Einsteigerfragen zu HP ProLiant DL380p Gen 8
gelöst Frage von brain2011Server-Hardware15 Kommentare

Hallo, ich habe mir einen HP ProLiant DL380p Gen 8 zugelegt, um mich grundlegend mit dieser Geräteklasse und der ...

Windows Server
Leistungsindikatoren WS2012R2
Frage von Der.ITlerWindows Server11 Kommentare

Hallo Gemeinde, seit gestern habe ich auf zwei von meinem 8 Hardwareservern folgendes Problem, dass die Leistungsindikatoren nicht gestartet ...

Windows Server
Server 2016 verwalten ohne Domäne
gelöst Frage von cyberworm83Windows Server9 Kommentare

Hi zusammen, und zwar habe ich folgendes Probelm: Ich habe einen Server 2016 Datacenter den ich an meine FritzBox ...