Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bluescreen bei Windows XP Installation

Mitglied: Pekka-H

Pekka-H (Level 1) - Jetzt verbinden

30.11.2007, aktualisiert 01.12.2007, 4165 Aufrufe, 2 Kommentare

Hallo Allerseits,

ich habe bei der Installation von Windows XP ein Problem bei dem ich einfach nicht weiter komme.Bin für jede Unterstützung dankbar!

ich boote ganz normal von CD, Windows lädt die Treiber noch ohne Probleme, dann kommt ein schwarzer Bildschirm mit blinkendem Cursor für etwa 20 Sekunden und dann folgender Bluescreen:

Es wurde ein Fehler festgestellt, Windows wird heruntergef........

***STOP: 0x0000007B (dann kommen ein paar Parameter)
Ich habe schon mehrere andere XP CDs(mit SP2) versucht ohne Erfolg, im Bios sämtliche Peripherie, sowie testweise UDMA ausgeschaltet, ebenfalls ohne Erfolg. Mit Bart gebootet und auf etwaige Bootsektorviren geprüft, ebenso kein Erfolg. Auch eine andere Platte hat nichts gebracht.
Habe sogar schon die Platte auf den 2. IDE Bus gelegt um einen Defekt der 1. ausschließen zu können.
Hat irgendjemand von euch noch eine Idee? Bin sonst echt hilflos

Danke schon einmal im Voraus!!

Hier noch ein paar Daten:

Board: MSI K7N2 (Kein SCSI der SATA Controller)
HDD: Momentan eine Maxtor 40bg angebunden über IDE
Mitglied: DaHolle
30.11.2007 um 22:41 Uhr
Moin,
schau mal im BIOS nach, ob dort die Funktion "Virus Protection" ist.
Wenn ja stell diese auf deaktiviert.

Mfg
DaHolle
Bitte warten ..
Mitglied: 46356
01.12.2007 um 10:54 Uhr
Hallo

Schau mal nach ob alle Kabel fest sitzen.

Es könnte sein, dass es ein Wackelkontakt gäbe und sich
Windows deshalb nicht installieren lässt...

Ist die Platte formatiert?

Mfg. Alex
Bitte warten ..
Ähnliche Inhalte
Windows XP
Bluescreen bei neuer Windows XP CD
gelöst Frage von Netzwerkspezi95Windows XP20 Kommentare

Moin liebe Community, ich habe folgendes Problem: und zwar hatte ich bei einem Rechner das Problem "DISK BOOT ERROR ...

Windows Installation

Fehlermeldung bei Installation mit Windows XP

gelöst Frage von bestelittWindows Installation7 Kommentare

Hallo nochmal, schon wieder ein Problem bei der Installation unter Windows XP :( Diese Fehlermeldung kommt, nachdem die Dateien ...

CPU, RAM, Mainboards

Installation von AHCI Treiber Windows XP

gelöst Frage von MorfinCPU, RAM, Mainboards2 Kommentare

Guten Tag Ich hoffe mir kann jemand weiter helfen. Habe hier einen PC mit: ASRock P5B-DE Mainboard Bios 1.30a ...

Windows 10

Windows 10 friert ein ohne Bluescreen

Frage von DElskampWindows 1011 Kommentare

Hallo, ich habe ein erneutes Problem. Mein Computer zuhause, fängt seit neuestem an einfach einzufrieren ohne groß vorher herum ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 9 StundenAusbildung8 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 2 TagenSpeicherkarten2 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 2 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 3 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Off Topic
SysAdmin im öffentlichen Dienst - jemand Erfahrungen?
Frage von JohnDorianOff Topic22 Kommentare

Hallo zusammen, hat jemand Erfahrung wie es so ist als SysAdmin im öffentlichen Dienst (Landkreis) im Südwesten der Republik ...

TK-Netze & Geräte
Low budget TK-Anlage für KMU
Frage von HeinklugTK-Netze & Geräte16 Kommentare

Hallo Admins, ich bin auf der Suche nach eine kostengünstigen Telefonanlage für mein kleines Büro mit 4-5 Mitarbeitern. Dabei ...

SAN, NAS, DAS
Nas mit USB und LAN gleichzeitig zugreifen
gelöst Frage von MarkBeakerSAN, NAS, DAS16 Kommentare

Hallo zusammen, ich suche eine Art NAS, womit ich via LAN und USB zugreifen kann. Folgender Aufbau ist gedacht: ...

Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware15 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...