Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bluescreen bei XP Installation

Mitglied: LowNoise

LowNoise (Level 1) - Jetzt verbinden

21.02.2007, aktualisiert 20.02.2008, 4223 Aufrufe, 6 Kommentare

CPU (Prozessor) : dual core2 e6600
Motherboard (Hauptplatine): Asus P serie
HDD (Festplatte): 2x250 GB Samsung
VGA (Grafikkarte): BP 7950 GT
Ram (Arbeitsspeicher): 2x DDR2 667 OZC
Firewall:
Betriebsystem: XP

Hallo zusammen,

ich hab mir heute einen neuen PC zusammen gebaut. Soweit nichts ungewöhnliches. Nachdem das System anlief hab ich die Bootpräferenzen gesetzt und auf die Installation gewartet.

Als die Installation begann kam ich jedoch nicht weit. Bei dem Kopieren der Daten (An der Stelle der NTFS Dateien) bricht das ganze jedes mal mit nem Bluescreen ab.

Es liegt nicht am RAM hab schon nen Memorytest durchgeführt. Hab auch nur mit einem Riegel das ganze Spiel versucht - leider mit gleichem negativem ergebnis. Hab auch noch ne alte HD angeschlossen um das auszuschließen, auch hier ging es nicht weiter. Habt ihr ne idee?
Mitglied: DaHolle
21.02.2007 um 11:32 Uhr
Tach,

Hast du eventuell im BIOS die funktion "Virus Protection" an ?
Die kann das evtluell auslösen.
Notfalls mal ein BIOS Update durchführen.

Mfg
DaHolle
Bitte warten ..
Mitglied: LowNoise
21.02.2007 um 11:40 Uhr
Virus Protection ist off
BIOS sind up to date.
Bitte warten ..
Mitglied: thekingofqueens
21.02.2007 um 12:53 Uhr
Was steht denn da wenn der Bluescreen erscheint?
Bitte warten ..
Mitglied: LowNoise
21.02.2007 um 14:13 Uhr
Stop: 0x00000007B (0xF7C8263c, 0xC0000034, 0x000000, 0x000000)
Bitte warten ..
Mitglied: DaHolle
21.02.2007 um 14:25 Uhr
und weiter??
normalerweise steht da mehr!

mfg
DaHolle
Bitte warten ..
Mitglied: soundplanet
20.02.2008 um 23:29 Uhr
Hallo,

ich habe das gleiche Problem.

Ausser dem Hinweis alle neu installierten Platten und Controller zu entfernen, steht leider nix im Fehlerprotokoll.

Gruß
soundplanet
Bitte warten ..
Ähnliche Inhalte
Windows XP

Bluescreen bei der Installation von Windows XP auf einem neuen System

gelöst Frage von joeyschweizWindows XP6 Kommentare

Hallo Administratoren, mich hat gerade ein Stolperstein aufgehalten - vielleicht hat jemand eine Lösung? Ich muss ein WIN XP ...

Windows XP

Bluescreen bei neuer Windows XP CD

gelöst Frage von Netzwerkspezi95Windows XP20 Kommentare

Moin liebe Community, ich habe folgendes Problem: und zwar hatte ich bei einem Rechner das Problem "DISK BOOT ERROR ...

Windows Server

Bluescreen nach Installation Hyper-V-Rolle auf 2008R2

Frage von keine-ahnungWindows Server12 Kommentare

Moin miteinander, folgendes Problem: Auf einem 2008R2 Standard habe ich aktuell die Hyper-V-Rolle installiert. Nach dem Reboot stürzt das ...

Windows Installation

Fehlermeldung bei Installation mit Windows XP

gelöst Frage von bestelittWindows Installation7 Kommentare

Hallo nochmal, schon wieder ein Problem bei der Installation unter Windows XP :( Diese Fehlermeldung kommt, nachdem die Dateien ...

Neue Wissensbeiträge
Internet

Europa baut Zensurinfrastruktur auf: EU-Parlament stimmt für Upload-Filter, Leistungsschutzrecht und gegen KI-Forschung

Information von Frank vor 3 TagenInternet9 Kommentare

Eine sehr schlechte Entscheidungen für die Zukunft Europas ist gefallen: Der Rechtsausschuss im EU-Parlament stimmte heute morgen in einer ...

Windows 10

Mikrofon von Headset geht nach Update auf Windows 10 1803 nicht mehr

Tipp von Deepsys vor 5 TagenWindows 102 Kommentare

Ich verwende ein Plantronics Headset das per USB mit dem Windows 10 PC verbunden ist. Damit kann ich auch ...

Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 5 TagenVideo & Streaming9 Kommentare

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 6 TagenErkennung und -Abwehr4 Kommentare

Servus Kollegen, downloadbar unter

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
Server Architektur mit RAID 5 - wozu interne Platten?
Frage von Pierre78Festplatten, SSD, Raid10 Kommentare

Hallo, ich beschäftige mich gerade mit RAID Systemen. Ich habe mir einen gebrauchten Dell PowerEdge R515 gekauft. Dieser hat ...

DSL, VDSL
886VA und VDSL 50
Frage von agent00nixDSL, VDSL9 Kommentare

Ich bekomme nicht die vertraglich vereinbarten 50 Mbit/s US sondern nur 15 Mbit/s Was mache ich falsch ? Hier ...

Switche und Hubs
VPN Router empfehlung
Frage von mstSwitche und Hubs8 Kommentare

Moin Leute ich hab mal eine Frage an die VPN und Netzwerkprofis unter euch. Folgendes Szenario, ich habe einen ...

Outlook & Mail
Outlook 2013 gesendete Mail verschwunden (falsche Empfängeradresse)
Frage von eastclintwoodOutlook & Mail6 Kommentare

Hallo, ich nutze Outlook 2013 neu. Ich hab eine falsche Empfängeradresse beim Versenden (Outlook->googlemail) angegeben und somit diese Nachricht ...