Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Boot Problem XP Pro

Mitglied: Igumar

Igumar (Level 1) - Jetzt verbinden

16.11.2006, aktualisiert 17:55 Uhr, 3056 Aufrufe, 1 Kommentar

Wenn ich den PC einschalte fährt er nur bis zu den BIOS Einstellungen hoch und dann macht er nichts. Erst wenn man ihn ein 2.mal booten lässt fährt er normal hoch.
Mitglied: crimson1968
16.11.2006 um 17:55 Uhr
Hi,

hast Du irgendwelche USB-Geräte angeschlossen (z.B. Card-Reader etc.)??
Es gibt Bios'se die davon zu booten versuchen, im Zweifelsfall kannst Du die Funktion "von anderen Geräten
booten" (o.ä.) im Bios deaktivieren, ansonsten würde ich auch mal testen, ob es bei gezogenem USB-Stecker
geht.

Falls Du keine USB-Geräte angeschlossen hast, könnte es auch helfen, im Bios mal "lade optimale Einstellungen"
(o.ä.) zu setzen, vielleicht steht da was falsches drin?!

Sollte das o.g. nicht helfen, musst Du mal schauen, was als letztes geprüft wird....es könnten Festplatten,
Speichertiming oder alles Mögliche andere sein. Es hilft u.U. nur ausprobieren oder eine durchgeifende Analyse
aller Komponenten. Dafür gibt's auch Steckkarten, die ein Debugging ermöglichen, diese lohnen sich aber für
den privaten Gebrauch nicht.


Gruß,
crimson1968
Bitte warten ..
Ähnliche Inhalte
Windows 10

Inaccessible Boot Device nach ACPI-Problem

gelöst Frage von tomue58Windows 10

Hallo an Alle! Konstellation: Laptop Medion MD 96380 mit 4 GB HS, 512 GB SSD, Dualbootsystem Windows 10 Pro ...

Windows XP

Windows XP "disk boot failure" aber mit Boot-CD bootet er

gelöst Frage von KMP1988Windows XP5 Kommentare

Servus, ich habe eine Kuriosität bei einer XP-Installation. Erst mal vorne weg, ich weiß kein XP mehr aber diese ...

Windows XP

Win XP Boot failure, Administratorkennwort ungültig

Frage von SanspareilleWindows XP5 Kommentare

Liebe User, in meinem "alten" (soo alt isser noch gar nicht) Rechner habe ich drei Festplatten, deren Inhalt ich ...

Vmware

ESXI 5.5 Boot Stick Problem - wie am besten lösen

Frage von Bl0ckS1z3Vmware1 Kommentar

Hallo, ich wollte gerade den aktuellen Stand des USB-Boot Stick meines ESXi 5.5 mit sichern, weil ich ein Update-Update ...

Neue Wissensbeiträge
Router & Routing

Endlich: Reines Kabel-TV Modem in D erhältlich !

Information von aqui vor 2 TagenRouter & Routing9 Kommentare

Mit dem Technicolor TC4400-EU Modem sind nun auch Breitband Router ohne integriertes Modem oder Firewalls wie z.B. die pfSense ...

Netzwerkgrundlagen
The Illustrated TLS Connection
Information von Lochkartenstanzer vor 2 TagenNetzwerkgrundlagen

Moin, Unter findet man eine gelungene Erläuterung von TLS. Fördert sehr das verständnis darüber, was da passiert. lks

Windows 10

Zuverlässiger Remove-AppxProvisionedPackage Ausführen in W10-1803

Tipp von NetzwerkDude vor 4 TagenWindows 104 Kommentare

Moin, Remove-AppxProvisionedPackage hat in 1709 recht zuverlässig funktioniert, in 1803 ist es leider so das es gerne mail failed ...

LAN, WAN, Wireless
Erfahrung mit dem tplink eap115-wall
Erfahrungsbericht von fisi-pjm vor 4 TagenLAN, WAN, Wireless

Die Hintergründe Als ausgebildeter Fisi und ambitionierter "Hobby ITler" bin ich Netzwerktechnisch immer auf der Suche nach "schönen" Lösungen ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
OpenVPN auf dem Client Verständnisfrage
gelöst Frage von bk900042Netzwerkprotokolle23 Kommentare

Hallo Community, möchte OpenVPN benutzen, um mich über VPN per RDP zu einem Server zu verbinden und auch GIT ...

Windows Server
AD User wird immer wieder gesperrt
Frage von YellowcakeWindows Server14 Kommentare

Hey ich habe einen User (ein GL User - Natürlich was denn sonst) der immer wieder gesperrt wird. Ich ...

Netzwerkmanagement
Netzwerklaufwerk verbinden nicht möglich
gelöst Frage von SteiniMNetzwerkmanagement13 Kommentare

Hallo Leute, ich bin neu hier und brauche eure Hilfe. Danke schon mal im Voraus. Ich habe folgendes Problem: ...

Apache Server
Webserver überlastet - wie entlasten?
Frage von coltseaversApache Server13 Kommentare

Hi ho, ich hoste aktuell für nen Kunden eine Webseite basierend auf Wordpress. Die Seite liegt auf einem Debian ...